Author Topic: READ FIRST if problems with install of snapshot 13-Apr-2010 and 15-Apr-2010  (Read 758 times)

bongowongo

  • wants to work for LinuxMCE
  • **
  • Posts: 826
    • View Profile
It seems that these snapshots are (probably) broken, try 08-Apr-2010.
Otherwise you are wasting your time. Hopefully somebody can confirm my findings.

MANDINGO

  • Guru
  • ****
  • Posts: 204
    • View Profile
Any snap shot that is less than 3.7 gigs in size is no good indicating that the sqlCVS was broken

This is an always Never dnload an image of 3.2 etc....

Thanks

Mandingo
For a Current List of Plug and Play Capture Cards/Devices
http://wiki.linuxmce.org/index.php/Capture_Cards

bongowongo

  • wants to work for LinuxMCE
  • **
  • Posts: 826
    • View Profile
But if do an update, it will still work?

pw44

  • Addicted
  • *
  • Posts: 653
    • View Profile
update works. i do it once a week. the only problems i had were after samba and database (pluto) updates.
samba was solved and with database i lost one of my a/v device template pointer.