Author Topic: Cannot install build-essential  (Read 1335 times)

fibres

  • Guru
  • ****
  • Posts: 306
    • View Profile
    • LinuxMCE 08.10 RC Mirror.
Cannot install build-essential
« on: May 02, 2009, 03:30:33 pm »
Hi

I am having a problem trying to install build essential onto my linuxmce system.

I have folloowed the link about updating the sources to old-releases not archive and run an update but still get an error

Anyone have any ideas?

Regards

fibres

  • Guru
  • ****
  • Posts: 306
    • View Profile
    • LinuxMCE 08.10 RC Mirror.
Re: Cannot install build-essential
« Reply #1 on: May 02, 2009, 03:33:50 pm »
No worries solved it now.

I missed a line in the sources

Regards

mami

  • Regular Poster
  • **
  • Posts: 34
    • View Profile
Re: Cannot install build-essential
« Reply #2 on: May 04, 2009, 07:32:48 am »
good =)

/mami