Author Topic: DVB Card support in LinuxMCE-0710  (Read 11143 times)

tityann

  • Newbie
  • *
  • Posts: 5
    • View Profile
    • my familial website
Re: DVB Card support in LinuxMCE-0710
« Reply #30 on: February 11, 2009, 05:09:57 pm »
hello
Quote
How did you read that S2API can't be installed in 710?!?
It CAN!
And YES! The driver works!!!
????
that's what i said !!!
maybe my sentence was not good -> i am french and only have english level school

about s2api and lmce_8.10 , all depends of if the s2api will be included as i said( with adding the modules from externel) because i read that  the kernel 2.6.28 with S2api will only be ubuntu_9_04

bye
FRENCH USER
plan to install linuxmce when i will have finished my home with EIB/KNX automation

thedaver

  • Regular Poster
  • **
  • Posts: 19
    • View Profile
Re: DVB Card support in LinuxMCE-0710
« Reply #31 on: February 11, 2009, 05:17:22 pm »
A valuable reminder that this is a globally adopted application.  Culture and language can be communications factors.