Author Topic: Keep running /usr/pluto/bin ./LMCEUpdate and nothing happens  (Read 1102 times)

tkmedia

  • wants to work for LinuxMCE
  • **
  • Posts: 937
    • View Profile
    • LMCECompatible
Keep running /usr/pluto/bin ./LMCEUpdate and nothing happens
« on: December 19, 2007, 08:13:45 pm »
Keep running /usr/pluto/bin sudo ./LMCEUpdate and nothing happens ;)

maybe latter today??
My Setup http://wiki.linuxmce.org/index.php/User:Tkmedia

For LinuxMce compatible  systems and accessories
http://lmcecompatible.com/

rrambo

  • Guru
  • ****
  • Posts: 221
    • View Profile
Re: Keep running /usr/pluto/bin ./LMCEUpdate and nothing happens
« Reply #1 on: December 19, 2007, 08:52:22 pm »
tkmedia.....  you know something you're not sharing with the rest of the class??

tkmedia

  • wants to work for LinuxMCE
  • **
  • Posts: 937
    • View Profile
    • LMCECompatible
Re: Keep running /usr/pluto/bin ./LMCEUpdate and nothing happens
« Reply #2 on: December 19, 2007, 09:37:41 pm »
No just fishing :D
My Setup http://wiki.linuxmce.org/index.php/User:Tkmedia

For LinuxMce compatible  systems and accessories
http://lmcecompatible.com/

rrambo

  • Guru
  • ****
  • Posts: 221
    • View Profile
Re: Keep running /usr/pluto/bin ./LMCEUpdate and nothing happens
« Reply #3 on: December 19, 2007, 09:40:44 pm »
 :(  oh well...

dopey

  • Guru
  • ****
  • Posts: 223
    • View Profile
Re: Keep running /usr/pluto/bin ./LMCEUpdate and nothing happens
« Reply #4 on: December 21, 2007, 01:29:54 am »
Don't hammer the update server. When the release is ready it will be anounced...

tkmedia

  • wants to work for LinuxMCE
  • **
  • Posts: 937
    • View Profile
    • LMCECompatible
Re: Keep running /usr/pluto/bin ./LMCEUpdate and nothing happens
« Reply #5 on: December 21, 2007, 01:54:56 am »
Started off as a joke I hope I didn't hurt anyone. :-[

My Setup http://wiki.linuxmce.org/index.php/User:Tkmedia

For LinuxMce compatible  systems and accessories
http://lmcecompatible.com/

ddamron

  • Alumni
  • wants to work for LinuxMCE
  • *
  • Posts: 962
    • View Profile
    • My LinuxMCE User Page
Re: Keep running /usr/pluto/bin ./LMCEUpdate and nothing happens
« Reply #6 on: December 21, 2007, 05:41:10 am »
I see 'some' stuff in my config..
HDDVD player is in the menu, but reports 'File not Found'
BDDVD player is in the menu, but reports 'File not Found'
VDR is in my software list, but again, won't install :(
ahh well, I'm sure it'll come soon..

Cheers..

Dan
The only intuitive interface is the nipple.  After that it's all learned.
My other computer is your windows box.
I'm out of my mind.  Back in 5 minutes.
Q:  What's Red and smells like blue paint?

A:  Red Paint.