Author Topic: 29-June 12.04 29165 load - MD creation fails.  (Read 326 times)

pigdog

  • NEEDS to work for LinuxMCE
  • ***
  • Posts: 1008
    • View Profile
29-June 12.04 29165 load - MD creation fails.
« on: July 01, 2014, 02:12:23 pm »
Hi,

Tried this load out.

Core/Hybrid system using nouveau driver, no Sarah, no flickr photo files.

Tried to create MD and failed.

ifconfig on Core/Hybrid showed alias of eth0:1

eth1 was down.  Did ifconfig eth1 up, ifconfig eth0:1 down

ifconfig -a looked better.  Tried to pxe boot MD - failed.

Rebooted Core/Hybrid and eth1 down.

Tried ifconfig eth0:1 down, eth1 up.

Lights are on but there's nobody home.

Cheers.

phenigma

  • wants to work for LinuxMCE
  • **
  • Posts: 997
    • View Profile
Re: 29-June 12.04 29165 load - MD creation fails.
« Reply #1 on: July 18, 2014, 10:00:53 pm »
Something did not complete properly in the core installation.  Weird.  Can you provide any more information about the installation?

J.

pigdog

  • NEEDS to work for LinuxMCE
  • ***
  • Posts: 1008
    • View Profile
Re: 29-June 12.04 29165 load - MD creation fails.
« Reply #2 on: July 19, 2014, 02:49:44 pm »
Hi,

I will re-install and take notes (i.e. pay better attention).

Might take me a few days to complete.

Cheers

pigdog

  • NEEDS to work for LinuxMCE
  • ***
  • Posts: 1008
    • View Profile
Re: 29-June 12.04 29165 load - MD creation fails.
« Reply #3 on: July 30, 2014, 03:52:09 pm »
Hi,

I just went with the 12.04 July 19 29194 load.

http://forum.linuxmce.org/index.php?topic=13717.0

Thanks.