Author Topic: wiki on postfix updated--no need to download Configure_Postfix_interactive.sh in  (Read 395 times)

sedgington

  • Veteran
  • ***
  • Posts: 80
    • View Profile
I went to get postfix working based on the wiki tutorial here:

http://wiki.linuxmce.org/index.php/Postfix_configured_with_Gmail_SMTP

the scripts that are supposed to be in a tar download but will not untar:

wget http://donpaul.info/configure_postfix.tar

looks like they have been corrupted or are being seen as cpgz files

I then checked if Configure_Postfix_interactive.sh is installed to  /usr/pluto/bin

Yep, already there. I updated the tutorial