Author Topic: New PLCBUS driver  (Read 15759 times)

Gangsingen

  • Veteran
  • ***
  • Posts: 54
    • View Profile
Re: New PLCBUS driver
« Reply #75 on: February 10, 2012, 03:18:44 pm »
Hi Gangsingen,

Do you solve this problem? i faced this issue also.

Regards,
Jicky

Well, yeah....kind of..

  • In webadmin, click "lighting scenarios" in the left-hand column
  • In the room you have specified to have the appliance module, you will have "Autogenerated scenarios" On and Off.
  • Click the On scenario.
  • Change the command from "Set level 100" to "On".
  • Reload the router


This way the scenario buttons "On" and "Off" will work, but in the floorplan the light can be turned off but not on.