Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.

Topics - johnny

Pages: [1]
asus p8z77-v pro 12.04 hardware issues does anyone have experience with this?
with 8gb cosair vengeance ram
quad core cpu
2 tb of hard drives and os runs on intel 40 gb ssd
bought two mini pci-e trendnet network cards only one works though with both 10.04 and with 12.04 on-board intel network doesn't work at all?
in order for the network orbiters to work on both 10.04 and 12.04 i had to use a targus usb port replicator/emulator the one trendnet pci-e card is the Internet card
all weird to me
i suspect it has something to do with the newer mother board

12.04 doesn't work on this board anyone know why ive been trying for weeks to no avail? ive given up at this point,i did get it working with 10.04 though, dont ask me why it doesn't work with 12.04 ,i assume because 12.04 isn't done yet? does anyone know? ive been seeing others using 12.04 even though a distribution isn't done yet

does anyone have a fix for security video dropping out after router reload/regen
i have a bt878 4 port card it works fine until a router reload regen the machine has to be rebooted ,its not too important as i have gotten the security portion so it does run for weeks at a time without problems but i thought id ask if anyone knows of a solution for the video cameras disappearing after a regen because i have to reload regen for other reason often because i use kde desktop alot when switching for kde desktop to mce gui i loose the flicker wallpaper

also the audio doesn't work in the kde desktop ,but if you run programs that use audio sudo audio works is there a patch for this so i don't have to terminal sudo when i want audio in the kde desktop?

thanks for your help in advance

Help Wanted / Configuration file ***CLOSED***
« on: January 02, 2014, 12:52:36 am »

Problem Fixed! thanks!

thanks for your help!!

Can Anyone Help With this? its the first time i received this in 10.04, i dont know why? my system is doing this in kde desktop when using dolphin i get this message and im having problems with my media library its not saving my video locations i suspect its nt saving my hard drive configuration due to this???

Configuration file "/home/john/.kde/share/config/dolphinrc" not writable.
Please contact your system administrator.

 :'( i have no lan with my new asus motherboard ,fresh install of 10.04 mce,funny thing my knoppix flash drive os is what im using now other opperating systems used the internet works fine just linuxmce that doensent work.i guess after using linuxmce fora few years im not supprised does anyone have any suggestions on how to fix? i see 120.4 is stuck in a holding pattern, i have to many issues with 1204 and my hardware to mess with it anymore right now id like to get my 10.04 back working though i have a ton of money wrapped up in this shit! oh and on another the back up utility in the admin site waste of time back ups dont work ,i didnt get any changes after appying a restore from a 825 mb back up about a years worth of fucking with mce 10.04 to get it to work right, its a shame i had to get new hardware now im screwed !!!! any help would be awesome if anyone still uses this os,thanks john

Pages: [1]