Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.

Messages - Stash_CEO

Pages: [1] 2 3
Users / Re: SIP Video intercom
« on: April 14, 2014, 06:07:30 pm »
Any luck on this?

Users / Re: IP camera trouble
« on: January 06, 2014, 04:27:12 pm »
I added them as an advanced IP cam and it didn't work...I didn't know about the snapshot url...after an exhausting search I found the paths...added into settings and can now see them on webadmin...unfortunately I can't see the foscam on the orbiter...the Dahua shows up but no that because of the path to video is different than the snapshot.

Also, thanks for the help.

Users / IP camera trouble
« on: January 05, 2014, 12:10:24 am »
I have 2 ip cams 1.Foscam f18910w and 1. Dahua ipc-hdw2100 I'm not able to get either one working in motion or as a generic IP camera.  Can someone help.

Users / Re: Qorbiter Help
« on: December 04, 2013, 05:39:54 pm », I did a reinstall and it was finicky...I was using an amd mobo and after the Sara wizard setup I'd get a black screen....I could ssh into the box at that time but was getting a black I tried another reinstall and when I shut it off to turn back on, I got post/bios startup, I left it for a couple of hours and then all of a sudden my network was back up...Strange? with all that going on I setup a seperate network and used an intel core duo box I had and now everything works.  I can ssh into the box but I was unable to create the I know to Sudo, thanks for that.  so far so good.  I have been able to setup the ipads via weborbiter but haven't tried the qorbiters yet.  So far I've been poking around trying to understand what i'm doing when trying to setup a room (MD, Fios Cable box, Blu-ray DVD player, and Plasma tv) all via USB-UIRT.

I've made major strides in getting this up and running and would like to thank everyone who has contributed to my small successes.

I look forward to the day when I can sit back and control the whole house with my orbiters. 

Once I get the AV part setup, I'm going to start the security phase (IP Cameras and Security systems)...Does anyone have a recommendation on Security panels, I'd like to use Z-wave.

Users / Re: Qorbiter Help
« on: November 26, 2013, 05:24:13 am »
I did a reinstall and now my Hybrid's video won't start, I went through the MD setup but vga is black.  anyway, I could finally ssh into the box but when I try to load the skins as directed in the wiki...I get access denied permissions error when trying to make a folder on the core.  Qorbiter doesn't work.  Web orb doesn't work for me either, I get to the login and choose which orbiter but it just is a broken link looking page with HOME BACK REFRESH EXIT LOGOUT.

I'm not sure what I'm doing wrong? ???

on a better note, I got an MD setup although I'm having a problem changing channel on the Fios STB with the USBUIRT.

I have yet to setup the GC-100

1 Synology NAS and 1 Buffalo Terrastaion are fully operational.  thumbing through movies to watch is a pain but atleast I can view and play them.

I have a couple of Foscam IP cams that are waiting to be setup as well. 

Any help to get my orbiters up and running would be appreciated. 

1 Galaxy Note3
1 Galaxy S3
1 Ipad1
1 ipad2
PC with windows orbiter (works fine)
web orbiter

Users / Re: Qorbiter Help
« on: November 21, 2013, 09:29:57 pm »
2 internal and one external. on .80.1 and
verizon router>external nic>internal nic>8 port switch>access point for wifi orbiters

I had the ipad orbiters working at one point but may have screwed up the config or something so they say they're trying to load from core.  the Qorbiters have never worked but I think that's because I can't ssh into the core to aptget the skins.  I don't mind reloading everything because honestly this was more of a "how do I get this stuff to work" than an actually running in my live environment...guess I shoul've used Virtual Machine but that may have confused me more...anyway, I do appreciate you guys helping me out...I'm not that "thick" as Thom says, I do have a little IT knowledge.  I'm looking forward to getting all my issues resolved and showing off my smarthome.  Guess we'll have to wait a little longer.

Alan - Stash_CEO

Users / Re: Qorbiter Help
« on: November 21, 2013, 04:48:09 pm »
well, I was able at one point to get the ipads up and running but for some reason they're not working, my ssh to the core is not working and I'm getting a lil frustrated.  I'm not sure why I've had so many issue but I'm thinking of just starting over from scratch...this install was to get it working so I can get the jist of LMCE but maybe I've caused my own, maybe a clean install is the best action here. 

Users / Re: Qorbiter Help
« on: November 19, 2013, 07:14:41 pm »
Golgo, I think he was telling me to turn off firewall because I'm having trouble SSH to my core.  I'll try the old qorbiter tonight when I get home

Users / Re: Qorbiter Help
« on: November 18, 2013, 05:15:23 pm »
yes I turned off the firewall...still no good.  not sure why I can't ssh to the do I install the older version.


Users / Re: Qorbiter Help
« on: November 17, 2013, 11:24:44 pm »
using putty, I get access denied error when logging in with my created account.

Users / Re: Qorbiter Help
« on: November 17, 2013, 07:38:38 am »
I was able to get the ipads working but not the qorbiters.  I have a galaxy note2/note3 and s3 all not working.  I can't ssh to my box to get the skins...I think once that is done I can use the get the skins on the core.  Any help is appreciated.

Users / Re: Qorbiter Help
« on: November 11, 2013, 06:26:50 am »
Success.  set the port to the correct number and voila. Ipad is good now lets see if we can get the qOrbiter working

Users / Re: Qorbiter Help
« on: November 08, 2013, 09:01:34 pm »
    I was able to setup the web orbiter but unable to connect to it with the IOS App.  from the same ipad, I was able to connect to the web orbiter using safari, just not the app.  I did see that I had to create an "instance ID " which needs to be unique, but there was no way to input that ID into the IOS App. 

Users / Re: Qorbiter Help
« on: November 08, 2013, 02:14:19 am »
 :-\ can't get the ios version to work either...I'm getting an IP from the core when connected to my wifi...I can connect to the web orbiter from the Android Note2 and the Ipad2 web browsers.  I must be missing something.  ??? ???

Pages: [1] 2 3