Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - darkwizard864

Pages: 1 [2] 3 4 ... 7
16
Installation issues / Re: "PXE-E77: Bad or missing discovery server list".
« on: September 02, 2016, 10:14:23 pm »
it seemed to work
thank you phenigma

17
Installation issues / Re: "PXE-E77: Bad or missing discovery server list".
« on: September 02, 2016, 07:26:11 pm »
here it is

18
Installation issues / Re: "PXE-E77: Bad or missing discovery server list".
« on: September 02, 2016, 05:39:35 am »
I can get it to boot default only with http://rom-o-matic.net/gpxe/gpxe-git/gpxe.git/contrib/rom-o-matic/build.php
witch is odd

19
Installation issues / Re: "PXE-E77: Bad or missing discovery server list".
« on: September 01, 2016, 05:58:49 pm »
my syslog I did not see any errors with pxe part here is my syslog

20
Installation issues / "PXE-E77: Bad or missing discovery server list".
« on: September 01, 2016, 03:27:38 am »
I did lastest update as of 8/31 and now all my mds say "PXE-E77: Bad or missing discovery server list".
and exit out.
were can I look to find why it is doing this before I format hdd and start over

22
Users / Re: Firewall, website admin
« on: July 22, 2016, 06:32:06 am »
all up to date
dcerouter_1047348:~# sudo apt-cache policy pluto-website-admin
pluto-website-admin:
  Installed: 2.0.0.47.201607211745+33c608b9
  Candidate: 2.0.0.47.201607211745+33c608b9
  Version table:
 *** 2.0.0.47.201607211745+33c608b9 0
        500 http://deb.linuxmce.org/ trusty/main i386 Packages
        100 /var/lib/dpkg/status
dcerouter_1047348:~# sudo apt-cache policy pluto-boot-scripts
pluto-boot-scripts:
  Installed: 2.0.0.47.201607211745+33c608b9
  Candidate: 2.0.0.47.201607211745+33c608b9
  Version table:
 *** 2.0.0.47.201607211745+33c608b9 0
        500 http://deb.linuxmce.org/ trusty/main i386 Packages
        100 /var/lib/dpkg/status
dcerouter_1047348:~#

it was working before this update now it doing same as it was doing blank dest ip

23
Users / Re: Firewall, website admin
« on: July 13, 2016, 09:24:44 pm »
I did that it works now but updated the kernel lol ..

24
Users / Re: Firewall, website admin
« on: July 12, 2016, 08:40:39 pm »
ok hmm I did apt-get update
I figure why it isn't updating
thank you for help

25
Users / Re: Firewall, website admin
« on: July 12, 2016, 08:25:03 pm »
dcerouter_1047348:~# sudo apt-cache policy pluto-website-admin
pluto-website-admin:
  Installed: 2.0.0.47.201607092023+205f9089
  Candidate: 2.0.0.47.201607120922+287a64b0
  Version table:
     2.0.0.47.201607120922+287a64b0 0
        500 http://deb.linuxmce.org/ trusty/main i386 Packages
 *** 2.0.0.47.201607092023+205f9089 0
        100 /var/lib/dpkg/status
     2.0.0.47.201607050613+601c67da 0
        500 http://deb.linuxmce.org/ubuntu/ trusty/main i386 Packages
dcerouter_1047348:~#
dcerouter_1047348:~# sudo apt-cache policy pluto-boot-scripts
pluto-boot-scripts:
  Installed: 2.0.0.47.201607092023+205f9089
  Candidate: 2.0.0.47.201607120922+287a64b0
  Version table:
     2.0.0.47.201607120922+287a64b0 0
        500 http://deb.linuxmce.org/ trusty/main i386 Packages
 *** 2.0.0.47.201607092023+205f9089 0
        100 /var/lib/dpkg/status
     2.0.0.47.201607071244+bf217ae2 0
        500 http://deb.linuxmce.org/ubuntu/ trusty/main i386 Packages
dcerouter_1047348:~#

26
Users / Re: Firewall, website admin
« on: July 12, 2016, 08:14:11 pm »
I leave it as is I fill in port and name
and hit add

27
Users / Re: Firewall, website admin
« on: July 12, 2016, 07:44:28 pm »
do you use static ip?

28
Users / Re: Firewall, website admin
« on: July 12, 2016, 06:13:43 pm »
tried them same thing. tried Safari and chrome

29
Users / Re: Firewall, website admin
« on: July 12, 2016, 05:01:35 pm »
ie 11 and firefox

30
Users / Re: Firewall, website admin
« on: July 12, 2016, 12:32:48 am »
not working correctly .. not adding destination IP

Pages: 1 [2] 3 4 ... 7