Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - RayBe

Pages: 1 2 3 [4] 5 6 ... 20
46
Installation issues / Re: missing cd-rips after upgrade to 1004
« on: August 06, 2012, 04:33:29 pm »
@JaseP, yes i gave them 5 days

@l3mce, yes i can. ls shows me only the 2 albums

thanks for helping,
br,
Raymond

47
Installation issues / missing cd-rips after upgrade to 1004 [SOLVED]
« on: August 06, 2012, 11:52:42 am »
Hi all,

Recently i upgraded my core from 810 to 1004.
I use a separate drive for the system and for media (both on 810 and 1004)
After installing LMCE on the system-drive, i plugged in my 2TB internal-media-drive (which has been initially formatted in lmce-structure under 810)

1004 detected the drive as a 1.8TB drive and i selected the 'use LMCE structure' option again.
After LMCE added the drive, it seems that all my dvd-rips and tv-recordings show (to much to count for them all :) )
But out of my approximately 20 cd-rips, i only see 2 of them back on my Orbiter.
I did all of the ripping with LMCE.

Does anybody perhaps have a clue in were to look or if this is a bug?

thanks,
br,
Raymond

48
Users / Re: WebDT 366 (images)
« on: July 27, 2012, 10:00:11 am »
Hi Armor Gnome,

Great job so far, i did the BlueCrystal skin (with help ;) thanks again Thom and Karel)
Did you already set a database administration tool up? (i use MySQL Workbench)
In there you can find a table under the main tree that is called 'icon'
In there you can see the column 'MainFileName' which shows you the icon's name and path.
Also a column 'Description' which basically shows you what it does

If you want a specific icon to show on the orbiter, you must make a icon for it and save it in the path and with the name shown in the column 'MainFileName'

If you have any questions just ask, i am glad to help

br,
Raymond

49
this reminds me of something:
http://wiki.linuxmce.org/index.php/Dual_Sound_Cards
hope this helps.

br,
Raymond

EDIT: typo

50
Users / Re: New Version of the Dianemo iOS Orbiter
« on: May 20, 2012, 09:45:14 pm »
Ok i created a new proxy-orbiter as per:
http://wiki.linuxmce.org/index.php/Web_Orbiter_2.0
and entered the top level Device Info #xxx as i did for my other proxy orbiters.
but sadly, on my iOS 3.1.3 iPhone, it still doesn't work.

i hope you have some ideas left :)

br,
Raymond

51
Users / Re: New power controller: Tellstick
« on: May 09, 2012, 12:19:03 pm »
did you try http://www.telldus.se/retailer/index ;)?

br,
Raymond

52
Feature requests & roadmap / Re: hdmi cec
« on: May 08, 2012, 04:27:04 pm »
Yeah, i am also very curious in wether this works with LMCE or not. :)

53
Users / Re: New Version of the Dianemo iOS Orbiter
« on: May 08, 2012, 03:23:29 pm »
Ok, thanks, will do.
I am out atm, but as soon as i have time (and my wife can miss her phone for a few minutes :) ) i will test and report back.

Br,
Raymond

54
Users / Re: New Version of the Dianemo iOS Orbiter
« on: May 08, 2012, 02:40:51 pm »
Hi Andrew,

Thanks for the reply,
This is what happens in detail:
- it installs perfectly
- i set the connection details (with a unique Dev ID)
- i hit save
- i hit the orbiter tab on the tabbar
- the screen goes all black
- the phone returns to its regular icon-screen
then when i want to open the app again, it gives me a black screen and returns to its regular icon screen again.

I also have RoaminOrb installed on that phone (which also not works) that uses the same proxy-orbiter.
but its not running (iirc)
could that be causing the problem?
The phone is out atm so i can't test :(

What else can i do?

55
Users / Re: New Version of the Dianemo iOS Orbiter
« on: May 06, 2012, 12:07:03 pm »
Hi,
i recently installed the Dianemo iOS Orbiter on my old 1st gen iPhone (iOS software version 3.1.3)
It installs just fine, but after i enter the connection details and hit the icon i get a black screen and it kills the app.
I know i got the right settings because these work on my other iPhone and iPad without a problem (different device numbers).
In iTunes it states iOS 3.0 or higher.
I disabled the advanced UI.

Anybody any suggestions how to get it working?

br,
Raymond

56
Users / Re: Merten Z-Wave alarm-sensors
« on: April 17, 2012, 09:49:56 am »
Hi Sambuca,

Thanks for you reply.
The thing i don't understand is, how is it possible that Lmce sees your merten device as 1 device, as it has 2 buttons?
How can Lmce see which of those 2 buttons is pressed? or am i missing something :) ?

br,
Raymond

57
Users / Merten Z-Wave alarm-sensors
« on: April 16, 2012, 11:49:39 pm »
Hi guys,

I was wondering if anybody tried and used:
http://wiki.linuxmce.org/index.php/Merten_506004_Connect_Radio_Transmitter_FM_4gang
with:
http://www.myalarmstore.com/product_info.php?cPath=22_32&products_id=201
to produce, for example, 4 door-sensors to use in the security section of Lmce?

Can the Merten 506004 be used as security-sensors in Lmce?

br,
Raymond

58
Why i brought it up is because i see good use of it to do a centralized install and keep the equipment to a minimum.
One could build a NC/Core with multiple video cards and use hdmi-extenders to serve multiple EA.
(You can get boards with up to 4 or 5 PCIe 2.0 x16 slots iirc.)
In a way like you can add multiple audio-cards and use those for multiple EA.

I was under the assumption you guys did more centralized installs then de-centralized, thats why i asked you.
I am thinking to turn my install into centralized, part because of the noise of MD's
Sadly i don't have the skills to do it myself :(, otherwise i would.

br,
Raymond

59
Hi Andrew,

Can Dianemo S be used to control 2 nVidia graphic-cards in 1 NerveCenter, to control 2 audio/video zones with HDMI-extenders.

In other words, use, for example, this motherboard with 2 x PCIe 2.0 x16 slots, with 2 nVidia GT520 cards:
http://www.asus.nl/Motherboards/AMD_AM3/M4A87TD_EVO/#specifications
And configure 1 card for EA-1 and the other for EA-2

br,
Raymond

60
Users / Re: New LMCE splash screen/logo!
« on: February 21, 2012, 09:10:52 pm »
Hi all,

Taking my design-ideas and what i learned, from making some of the graphics for RoamingOrb, applying them to the splash-screen, this is what i think should make a  beautiful splash-screen



Any feedback is much appreciated.
br,
Raymond

Pages: 1 2 3 [4] 5 6 ... 20