Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - Kooma

Pages: 1 ... 5 6 [7]
91
Users / Re: Orbiter on Nokia E71, and
« on: August 27, 2009, 08:46:06 pm »
Anyone care to give some advice or perhaps make a wiki page for setting up this orbiter? Also examples of bluetooth dongles that work with 810 might help.

I'm starting to think that my phone has some restrictions on receiving files or something. It's a work phone..

92
Installation issues / Re: LinuxMCE factory reset wanted
« on: August 25, 2009, 08:56:44 pm »
Hey infoteksec, yep learning curve tends to become learning curse or something. I might be few steps ahead of you in this, though. In my experience, anything I do with the lmce, gets me into (relatively) big trouble. Things brake down..

NIC problem was solved by installing another network card, so I have two PCI-NICs at the moment. The motherboard one is not supported in linux(?)/might be malfunctioning, found out eventually. Other people have had problems with that particular MoBo card in Ubuntu. After days of web research, ended up to find out that the easiest solution is to get another card. And, the whole slow installation process again.

Once the DVD installation is available, life's easier with the lmce.

Overall, great expectations with the lmce. It integrates a whole lot of different systems into a working entity.. just takes a little time (years in my case).

Good luck with this!

93
Users / Re: New System Failing! Please help with network settings.
« on: August 24, 2009, 07:38:05 pm »
Hi, what motherboard you're using?

94
Users / Re: Orbiter on Nokia E71, and
« on: August 22, 2009, 09:36:09 pm »
Hey cfernandes, thanks for your reply.

I've been trying to get my phone connected via Bluetooth with now three different dongles(!). I can pair it in KDE desktop, but lmce just doesn't seem to detect it. I guess one more dongle is needed -- which one you have working?

I might also have messed up something in web admin. I wish there was a more thorough wiki page on adding BT + phone. But guess it normally "just works", so no need for that... although this thread http://forum.linuxmce.org/index.php?topic=2893.180 shows it can be a bit annoying to get it working. Hopefully one day, with the next dongle and more experience with the lmce.

Still, any hints would be appreciated!

95
Hi, I've been learning the system very slowly for awhile now using mainly 810 alpha. Last updates, together with trying to get a bluetooth dongle + mobile orbiter working messed up something pretty good. E.g. the internal network stopped working and so on. I admit that I was poking around in the web admin without always knowing what I was doing... Learning by doing...

Is there any way to "reset" the system without starting from the beginning (installing Kubuntu+downloading alpha, which takes tens of hours with my ADSL)?

Thanks for any input.

96
Users / Re: Orbiter on Nokia E71, and
« on: August 19, 2009, 09:30:11 pm »
Hey Che,

did you ever get an E71 to work as an orbiter? If so, would like to see some wiki instructions on that.. ATM I'm still struggling to get a BT connection with E71. But that's how it goes, slowly, very slowly any progress.

97
Users / Re: the remote control
« on: July 24, 2009, 09:15:53 pm »
I am using a logitec MX air mouse.

http://wiki.linuxmce.org/index.php/Logitech_MX_Air


Hi, is anyone using MX Air with 810?

Tried the tricks given in the wiki, but evidently btnx does not work with ubuntu 810 anymore.

Couldn't get the key mapping (http://wiki.linuxmce.org/index.php/Use_Additional_Mouse_Buttons) to work either, since xev only shows few buttons..

Thanks for your help!

98
Users / Re: Wiimote sensitivity values
« on: July 08, 2009, 10:29:38 pm »
How about this instead of single ir-led tweak:
http://www.dealextreme.com/details.dx/sku.3305
Very good price!

99
naiknb, what's the status on your setup nowadays?
Could you please make a wiki on how to update all the required drivers for this motherboard?
So far I've been able to follow the installation info for 810 succesfully, yet, I cannot use the on-board NIC and don't know how to update the drivers for that.. Pitiful newbie, but most likely I'm not alone :-?

100
Marketplace / Re: WebDT 366 for sale
« on: June 30, 2009, 07:36:09 pm »
Could you let us know the location of the device..?

101
hey, any news on this product?

102
(here we go, my first post here)
Hi!
I'm about to order the same MOBO, since I really like the idea of low power possibility of Asus's EPU  that doesn't exist in M3N78-EM.
So, based on your experience, I'd be pretty safe with this board?

Thanks.

Pages: 1 ... 5 6 [7]