Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - _if_

Pages: 1 [2] 3 4 ... 16
17
did you do a apt-get dist-upgrade or just apt-get upgrade?

18
Installation issues / Re: move from working 810 to 1004
« on: April 20, 2013, 12:58:23 pm »
there is a backup function in webadmin, but I'm afraid that it may not work at the moment. you could at least try it.
Also it's always a good idea to clone your existing install with clonezilla in case that things will not run properly in 10.04.

IF

19
Users / Re: Firewall issues
« on: March 02, 2013, 10:41:17 pm »
today there showed up a new ticket incl a patch about firewall issues...that sounds like it may solve your problems...
http://svn.linuxmce.org/trac.cgi/ticket/1697

20
Users / Re: 1-Wire Temperature Sensors
« on: February 16, 2013, 09:11:36 pm »
you could check if the right USB port was recognized in the devicetemplate.
other than that, 1wire has always been a misterious thing - suddenly one day they get recognized and nobody knows why  ???
was the serial number recognized already?

21
Feature requests & roadmap / Re: Virtual 3D AI
« on: February 09, 2013, 11:33:39 am »
in some years when my blenderskills have improved that may be possible...but don't forget: you can't marry a 3D model!

btw: little progress http://www.youtube.com/watch?v=bEVmxuJGlU0&feature=youtu.be

22
Users / Re: RAID question
« on: February 07, 2013, 11:37:51 am »
@SBCC: thanks a lot, that helps!

@l3mce: I know, but it helps to make a decision to use either a separat NAS or a software RAID...


thanks
IF

23
Users / Re: RAID question
« on: February 03, 2013, 10:33:25 am »
@dextaslab: it did recognize it or it lost everything?

24
Users / RAID question
« on: February 02, 2013, 09:17:19 pm »
Hi,

I have a little question for my understanding:
When I add a software-RAID in LinuxMCE for the mediafiles and for some reason I have to do a new Install, will that RAID get recognized in the new install or will that data get lost?

thanks a lot
IF

25
Installation issues / Re: Single NIC confusion
« on: January 29, 2013, 09:32:46 pm »
yeah a usb nic will do the job fine!

26
Installation issues / Re: Single NIC confusion
« on: January 29, 2013, 09:07:43 pm »
add a second NIC and use it like everybody else is doing it...

27
and also: what version of LinuxMCE are you using?

28
Feature requests & roadmap / Re: Virtual 3D AI
« on: January 22, 2013, 05:37:45 pm »

29
Users / Re: Additional software install's
« on: January 19, 2013, 11:57:42 am »
Are you talking about LinuxMCE or Linux in general? because that sounds like you were looking for software for desktop pc...

30
Feature requests & roadmap / Re: Virtual 3D AI
« on: January 17, 2013, 05:58:15 pm »
I did upload my first try a few posts ago but I know that it is a very early stage. As soon as I have more to show I will upload it...

Pages: 1 [2] 3 4 ... 16