Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - theteju

Pages: 1 ... 5 6 [7] 8 9 10
91
Users / Re: LED Hdtv Vs LCD Vs Plasma.
« on: June 06, 2010, 02:46:20 am »
Thank you all. The replies are really helpful.

92
Users / Re: LED Hdtv Vs LCD Vs Plasma.
« on: May 31, 2010, 06:36:20 pm »
Thank you for your quick reply.

93
Users / LED Hdtv Vs LCD Vs Plasma.
« on: May 31, 2010, 06:03:54 pm »
Dear users,   

there used to be a myth that plasma leaves burn marks but in lmce there is screen saver all the time. So I dont think we may have that issue.

with this in mind. if someone can contribute their knowledge about selecting best tv with better control in lmce and no compromise in quality @ good price.

any input will be highly appreciated.

what are the pro and cone of selecting plasma TV?

Thanks in advance. ???

94
what type of tuner card do you have?

95
Users / Re: MythTV how to configure. Please help me step by step
« on: May 12, 2010, 01:03:26 am »
Hey ,

hope this might help,

http://www.youtube.com/watch?v=j2D5NvYf1z8

take care.

96
Users / Re: Getting 5.1 surround sound?
« on: April 19, 2010, 04:55:42 am »
I have Asus xonar D2 sound card : works out of box
 
I am using spdif optical output from the card going to Z 5500.
I have logitech Z 5500 speaker system and able to control the volume via usb uirt : I made the system learned the ir codes apparently they are discrete.

I am very satisfied with my setup.

hope that helps.


97
Users / Re: Tuner Card which one.
« on: April 19, 2010, 04:48:17 am »
YOu defenitely want to visit this page.

http://wiki.linuxmce.org/index.php/Capture_Cards

hope that helps.


98
Users / Re: TV suggestions?
« on: April 15, 2010, 04:31:18 pm »
I am happy to see this thread up.

Please post a list of TVs that has RS232 connection/ that has device templets for Linuxmce.
I am very interested list on Sony if someone posts.

I know some are fond of plasma. And with screen saver on, for plasma is not a bad option (less risk or burning phosphers ) correct me if I am wrong.

I am looking forward to see any replies on here.

thank you all.

99
This is what I know.

To know what version you are running you need to run in terminal.
uname -r 

that will give you your kernel version.

to upgrade. 

sudo apt-get update
sudo apt-get dist-upgrade

Note: doing dist-upgrade can break some programs specially once the linuxmce is up and running. I am not expert but that is what i learned from experience. They say you only need to run it once. its up to you.

Hope this helps.

100
Installation issues / Re: Netboot - Can't open /tmp/net-eth0.conf
« on: April 03, 2010, 08:31:10 pm »
I just built my core few days ago. I have uname -r .17 generic.

I tried to netBoot an MD and got to same problem as this thread started. Unfortunately I had realtek r8169 chipset on my MD.  I know there are forum post and a wiki page for it but Its beyond my understanding.

If you solve this issue Please mentions the step by step approach to follow.

Once again, even this thread is going above my head. Its hard for a normal user to follow what you guys are talking about.

I hope you understand my situation.

Thank you.


101
Users / Re: ION netbook MD install
« on: April 03, 2010, 05:41:18 pm »
Are you sure that the HDMI cable is functional ? are you using HDMI to HDMI or some other combination ?

Please drop a line about your TV model.

Thanks.

102
Users / Re: ION netbook MD install
« on: April 02, 2010, 11:30:04 pm »
what are the steps do you follow to enable the vdpau for myth?

As far as I know, you need to enable under webadmin---> MD---> hardware acceleration.
Secondly, under mythtv--->frontend---->setup--->tv play back thats were u pick vdpau as well.

Total of two places you pick it and it works.

Hope that helps.

Thanks.

103
Installation issues / Re: AVWizard not working
« on: March 28, 2010, 06:12:14 pm »
what type of monitor/TV are you using?

104
Installation issues / Re: Quirks with 0810 beta2 DVD install?
« on: March 28, 2010, 06:09:34 pm »
Hii,

I can see a lot of experts are helping you. I am just a regular user, Looking at your efforts once you have enabled on board video card, You want to re run the A-V wizard, Hit "shift key" between two beeps while booting up.

if you are not getting any beep, try holding shift key when kubuntu bar is at its 2/3 position.

My guess is, your next AVwizard will bring the display on, on your VGA connection. from there you can choose your favorite port you want to use.

Hope that helps.

105
Installation issues / Re: HVR 1600 in Beta2
« on: March 19, 2010, 08:00:02 pm »
Yo, just to update the link,

I got both the tuner of hauppauge 1600 works like a charm. DVB and Analogue tuners works.
To set up the tuners, visit mythtv.org/wiki .

Hope this helps.

Thanks.


Pages: 1 ... 5 6 [7] 8 9 10