Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.

Messages - maverick0815

Pages: 1 ... 5 6 [7] 8 9 ... 46
Users / Re: Need some dedicated testers.
« on: March 03, 2015, 09:01:37 pm »
I remember reading something about datagrid related issues with mythtv a while ago....perhaps that's the case. I guess, I will have be a bit patient some more :-)

Users / Re: Need some dedicated testers.
« on: March 03, 2015, 04:21:09 pm »
I downloaded the qorbiter-release again, this time it's working, but the error screen remains...

Users / Re: Need some dedicated testers.
« on: March 01, 2015, 06:58:04 pm »
I'm on 12.04 with mythtv that comes with it. As for controlling mythtv, think it is "just" a matter of missing screens

Users / Re: question about internet radio
« on: March 01, 2015, 03:18:10 pm »
It seems I have a few problems here. I think something is broken on my end. I tried adding a station manually, but it's not can I get rid of this? The other thing is, I tried this
, I can stream this via my android tablet, but on once, it unceremoniously closes the player immediately. Anyone got an idea?

Users / Re: Need some dedicated testers.
« on: March 01, 2015, 11:26:10 am »
So far I cannot control mythtv via qorbiter.

Users / Re: Need some dedicated testers.
« on: March 01, 2015, 12:08:47 am »
I know,I shouldnt ask, if I'm not contributing, but is there any news on the mythtv side of qorbiter?

Users / question about internet radio
« on: February 23, 2015, 11:40:24 am »
When checking internet radio in the webadmin, I see a list of radio station that have been found externally. There is a button below to add them, I presume, but in the orbiter none show I missing something?

Users / Re: Need some dedicated testers.
« on: February 22, 2015, 10:52:56 pm »
I see that ministro is no longer required? In the other hand there is some scaling issue with the buttons, I guess. I tried watching a DVD, but could not use the menu with arbiter.

Installation issues / Re: asterisk, Ticket 2263
« on: February 20, 2015, 06:27:40 pm »
Believe it or not....reinstall did the job! My phones are all registered, and I have incoming calls

Installation issues / asterisk, Ticket 2263
« on: February 19, 2015, 12:07:16 pm »
I'm not sure if this is the right way to ask a ticket-related question, but I'll try.

Since Asterisk doesn't seem to work properly on my installation, would it be possible to reinstall the package, and if so, how would I have to go about?

Users / Re: id3-tags
« on: January 28, 2015, 10:41:41 am »
So, that means, something might be wrong on my system....since updatemedia doesn't seem to get going on its own.
Perhaps a permission issue. The disks in my core have been in use since 8.10. After installation of 12.04, I had some problems accessing with my credentials. Could you tell me, what the correct ownership and permissions are?

Users / Re: id3-tags
« on: January 27, 2015, 06:54:27 pm »
Just today I put some new movies..discs are all located in the core, checked updatemedia, which was reported as stopped. So I enabled it and waited half a day. Nothing so you think it would take longer? By the way, so that I understand, after starting core, how long does updatemedia run, or what triggers it?

Users / Re: id3-tags
« on: January 25, 2015, 06:48:03 pm »
ok, hitting resynchronise does the job and creates id3-tags....I don't know if thats a bug with updatemedia, but also when I put new files, it seems they never get added to the database on its own.

Users / Re: id3-tags
« on: January 25, 2015, 04:12:55 pm »
I check /usr/pluto/bin/ and it said the updatemedia was stopped....I started it again, but still no id3 files showing up...even rebooted the core

Users / Re: id3-tags
« on: January 24, 2015, 11:35:34 pm »
Not that I am aware short- no.

Pages: 1 ... 5 6 [7] 8 9 ... 46