Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - Govo

Pages: 1 ... 6 7 [8]
106
Users / Re: LMCE lockup when ripping CD -Needs to do a cold reboot!
« on: April 27, 2008, 06:30:42 pm »
Hi i have the same thing happening .but it does it all the time . some times if i boot up it freeze or if i leave it alone for a while .again no responds to keyboard or mouse the only thing you can do is a reboot.

Now ,i have been told in a topic that i should install using the cd method cause i install from the quick dvd vr beta3 & 4 ,i also install the quick dvd RC1 to see would it get rid of the  problem  but it didn't.

i'm in the middle of recording  my screen so i can post it here for support to look at ,

again i'll post here any success on the matter. i will be using the cds for installing

P.S its nothing to do with ripping the cds.

107
Users / Whats the differents between these disc
« on: April 27, 2008, 06:20:18 pm »
LinuxMCE-CD1-i386-rc1.iso

LinuxMCE-CD1-i386-rc1.iso + md5

what is ,md5?


108
Fatal error: Allowed memory size of 16777216 bytes exhausted (tried to allocate 43 bytes) in /var/www/pluto-admin/include/adodb/adodb.inc.php on line 2338

could this be the reason my machine keeps freezing have a look at my pictures here  www.piknclik.com/linuxmce
I think this one was solved- search mantis....

Regards,

Bulek.

what do you mean search mantis? where do i search for this??? please

109
Fatal error: Allowed memory size of 16777216 bytes exhausted (tried to allocate 43 bytes) in /var/www/pluto-admin/include/adodb/adodb.inc.php on line 2338

could this be the reason my machine keeps freezing have a look at my pictures here  www.piknclik.com/linuxmce

110
Installation issues / Re: System stops responding major
« on: April 25, 2008, 10:39:29 pm »
Ok here goes

Cpu is a amd athlon dual core processor

mother board is

M2N-MX with a integrated Nvidia geforce 6100 graphics cards

2 gb ram

320 gb harddrive

80 gb harddrive for storages

audio card is a sound max adi ad1986a 6 channel s works ok

lan is attansic gigabit lan phy

usb support is usb 2.0/1.1 ports

its been on an hour now and the mouse is responding ,lets see will it last another hour before freezing up

111
Installation issues / Re: System stops responding major
« on: April 25, 2008, 10:19:25 pm »
Hi

I install it using the quick dvd i386  ,both beta 3& 4 .download quick dvd RC1  and again the same thing happening . i disable flickr script thinking it had something to do with.


 The Hardware below  i got made to for linux mce using there hardware page on wiki

Processor

Type : AMD Athlon(tm) 64 X2 Dual Core Processor
Speed :2500MHZ
Count :2

System Memory
Usable Size :2000MB

i'm in the middle of recording my linux mce using my web cam for a video of what happens.but i take your advice and download the cds and see what happens with it. i'm 21 minutes into recording and its going good but wont last long the an hour.

i have been at this for two weeks

112
Installation issues / System stops responding major
« on: April 25, 2008, 07:37:21 pm »
Ok have this problem with linux mce in both RC1 Beta 3 & 4 ,I install it grand and about 10 to 20 minutes it become unstable .doesn't respond to keyboard or mouse or remote control. all i can do is a reboot .now i was told to install the latest drivers for nvidia graphics card,i did that and it still the same .i have uploaded pictures of my screen before and about 10 minutes after .

any ideas what is causing the system to crash.

you can see my pictures at this  link below .because they are to big to upload.

http://www.piknclik.com/linuxmce/

Pages: 1 ... 6 7 [8]