Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - posde

Pages: [1] 2 3 ... 232
1
Installation issues / Re: last Update 1204/1404 i386 - 201609271106+39103855
« on: September 28, 2016, 10:48:11 pm »
Package updated in the repo for 1404 i386

3
Users / Re: 'Diskless' Raspberry Pis are out in the wild!
« on: September 24, 2016, 10:24:48 am »
Just a heads up:

I had similar issues like GIR on my first try. With the latest version, and dd bs=512k I had success, and now have a working rpi3

4
Users / Re: autotagger
« on: September 23, 2016, 11:28:15 pm »
Did you mark the files as TV shows (as a subtype)

5
Users / Re: autotagger
« on: September 19, 2016, 04:45:11 pm »
gerne

6
Users / Re: autotagger
« on: September 18, 2016, 11:32:53 pm »
1204 i386 online as well.

7
Users / Re: autotagger
« on: September 18, 2016, 09:13:10 pm »
1404 update is online - 1204 will come later.

8
Installation issues / Re: update error
« on: September 16, 2016, 07:51:14 pm »
Rule #1 - sqlCVS server only processes one connection at a time, iirc. So it can take a long time.

9
Installation issues / Re: "PXE-E77: Bad or missing discovery server list".
« on: September 16, 2016, 10:48:09 am »
There have been fixes for this in. pluto-bootscript should now be at least 201609 something for precise or trusty.

10
Installation issues / Re: Preferred Backup Method & MythTV
« on: September 15, 2016, 01:16:35 pm »
The backup method in web admin backs up the databases and pictures associated with media. All the rest should be backed up with whatever method one is most happy with.

11
Users / Re: Very slow internet access on LMCE
« on: September 11, 2016, 09:07:22 pm »
How fast is the access from the core itself? Is the netgear a router or a switch?

12
Installation issues / Re: media search error
« on: September 11, 2016, 10:08:51 am »
and 1204 is done as well.

13
Installation issues / Re: media search error
« on: September 11, 2016, 06:23:24 am »
1404 update available - 1204 in the making

14
Installation issues / Re: media search error
« on: September 10, 2016, 08:20:54 pm »
Just a heads up: I am experiencing the same issue, and have way less media. Seems a recent update broke stuff.

15
Installation issues / Re: media search error
« on: September 10, 2016, 06:17:59 pm »
See if changing the sort by to something like genre will help.

Pages: [1] 2 3 ... 232