Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.

Messages - pedplar

Pages: 1 ... 4 5 [6]
Users / control TV with XP MCE Remote
« on: November 05, 2008, 12:47:46 am »
Is there any way to control the power to the tv using the Windows XP MCE remote and receiver through the ir blaster.  I have the TV set up in LMCE.  If I go to Advance Options then Infrared Codes The ir blaster will send the codes and turn on/off the tv.  Is any way to make the remote do that?

Users / Re: Multiple (ie 2-4) TV Tuners in 1 CORE
« on: June 01, 2008, 04:02:05 am »
one card = one feed.  if you need 4 simultaneous feeds then you will need 4 cards or 2 dual tuner cards.  I have 2 pvr 500's in my core.  with 3 MD's receiving live simultaneous streams and it handles it fine.

Users / Re: Default recording size for MythTV (aspect ratio)
« on: May 22, 2008, 09:03:01 am »
Try to set the aspect ratio under your recording profiles. That might fix it.

Users / Re: builder32 access
« on: May 04, 2008, 10:31:26 am »
I managed to get both drives detected.  I ended up repartitioning both drives.  Kubuntu showed the filesystem as ext2.  I know I created them both as ext3.  So I emptied both drives and filled them up again. Is there any difference between the way they get detected in Beta4 because that worked fine.

Users / builder32 access
« on: May 03, 2008, 10:59:13 pm »
any idea when annon access will be back up.  I need to get the media plugin and myth player for beta 4.

yes I know RC1 is out, tried it both i386 and amd64 both won't detect my 2 750gig drives so i am stuck with beta 4

Users / 2nd and 3rd hard drives not detected
« on: May 01, 2008, 11:33:39 am »
I awas running beta 4 and everything was working fine.  did a fresh install of rc1  and my 2nd and 3rd drives doesn't get detected.  if i hook them up to my desktop they work fine.  if i start up kde on the core i am able to mount them. but linuxmce wonn't do anything with them. anyone have any ideas why

Users / Re: wm5
« on: April 12, 2008, 09:57:32 am »
When I tried getting a pda with wm5, linuxmce sent me the file over bluetooth

Users / Re: WIIMOTE Howto on the wiki
« on: April 12, 2008, 09:41:47 am »
gazzzman, did you ever figure out what was wrong? I am having the same problem as you.  Everything seems like it went fine but it asks me what type of phone it is

Users / pvr 500
« on: March 13, 2008, 10:43:40 am »
I have 2 pvr-500s installed in my hybrid.  I have 1 md. I am able to watch live tv on either the md or the hybrid.  but not on both.  it will only use tuner 1 of the first card.  mythtv detects all 4 tuners.  if i press change input it just stays on input 1.  any ideas whats wrong.

Users / Re: changing permissions
« on: March 11, 2008, 07:50:49 am »
yes this was a second internal drive actually 2 different ones.  I told linuxmce to use it, but I couldn't add anything to it because the owner was root.

Users / changing permissions
« on: March 10, 2008, 12:00:44 pm »
How do I change permissions on an entire hard drive so I can copy media to it.  right now the owner is root.  How would I give write access to user linuxmce

Users / Re: networking
« on: December 08, 2007, 06:51:16 am »
Actually I never thought of the regular computers not accessing it.  how can I change it so everything will access the core

Users / Re: networking
« on: December 06, 2007, 10:43:51 am »
Ok so I will get a switch for my setup.  Will my wiring diagram work right?

Users / networking
« on: December 05, 2007, 12:09:01 pm »
I am in the planning stage of setting Linuxmce up.  I need some info on networking.  Right now, I am using wireless.  But in the coming weeks I will be running wires through out the house.  I plan on having the core setup in the basement, with 4+ MD through out the house.  I still need the wireless for the laptops.  I think I will need 2 nics in the core? The MD won't need internet access. 

Here is how I was gonna wire everything up. 

                                               cable modem
                  Regular computers <--  wrt54gs --> wireless to Laptops
                                                   |       |
                                                Pap2     |
                                    MD1 --> switch or hub <-- MD 2                                                   
                                                 |       |     |
                                              MD3    MD4  MD5
I want LinuxMCE to have its own network.  Should I use a switch or will a hub work fine.  Will this work ok
Thank you to all that helps.

Pages: 1 ... 4 5 [6]