Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.

Messages - blackoper

Pages: 1 [2] 3 4 ... 8
thanks for the response that will save me some time when I set up the little 12" screen.

I think that is a good idea and I was planning on doing the same thing when I installed mine from scratch. Right now there is a lack of info on how to setup things like security systems/HVAC controllers/Cameras and I know I have questions that havn't been answered. That would save some time for people I am sure.

Users / Re: PDA / Tablet Suggestion Wanted
« on: May 12, 2008, 08:36:28 pm »
I have and love my nN800 but havn't loaded the oribiter on it. Bought it for $190.. tough to beat at that price

Users / Re: Another interesting low cost mobo from Intel
« on: May 08, 2008, 06:26:07 pm »
man 2.5 watts is pretty good. All the US destributers are out of stock. $73 dollar pricetag isn't bad (very nice board for a carputer as well)

Developers / Re: MythTV SVN
« on: March 03, 2008, 08:28:47 pm »
updated mythweb, multi-record from dvb cards. tuner groups (let you specify multiple inputs for say a cablebox so the system doesn't try to use them both when they share a resource like a cable box/sat box), post and pre roll improvements, x264 transcoding, there are more those are just the ones I remember.

Edit: also xbox 360 UPNP support

Developers / Re: integration biometrics system
« on: February 14, 2008, 10:01:25 pm »
I don't think so currently. I thought about this myself. You'd probably have to adapt code from somewhere like MisterHouse but I'm just not sure about it

Users / Re: Building LinuxMCE the hard way
« on: February 14, 2008, 09:59:02 pm »
not me if you want rfid that bad just build a ring and include and rfid device in it. Much easier to fix/replace if something goes wrong and just as effective

Users / Re: Linux destroyer
« on: February 11, 2008, 12:21:07 am »
we could just put in a checkbox saying "have you read the wiki?" yes or no ... and then when they come on here moaning about their drives being gone we can make fun of them

this would be helpful to me as I have a second 12" touchscreen that uses the elo serial driver

Installation issues / Re: SPDF problem with HDA-Intel
« on: February 05, 2008, 02:17:27 pm »
that's weird all my hd audio's have a iec958 device in them

Have you checked your bios to make sure onboard sound is enabled because it sounds like it may  not be or the alsa package isn't installed (weird)

Developers / Re: MythTV SVN
« on: February 05, 2008, 02:13:23 pm »
I'm interested in this as well. I'd much rather run myth svn as there are a lot of desirable features in the SVN/Trunk implementation

Installation issues / Re: SPDF problem with HDA-Intel
« on: February 05, 2008, 10:58:06 am »
go to shell and as root type

activate the iec958 connection (spdif). It's usually muted by default. You could also go to kde-desktop and use the kmixer program to do it

I've got my Elo screen working in normal Kubuntu 7.10 using this guide
So far I havn't gotten it working in linuxmce beta 3 but I'll be trying here in a few days

Users / Re: Major network problems - please help
« on: February 04, 2008, 05:46:31 pm »
I just bought a zonet pci-e gigabit card ZEN3320E from newegg for $20 a couple weeks back and it works great in kubuntu 7.10. Also I have a realtek pci gigabit card that works well. The best gigabit card I have is an Intel based chipset. You may want to ebay one and you will be all set there. One thing you want to do is avoid all Marvel chipsets as they are buggy in my experience and freeze up randomly. Also you want to get card that's linux driver doesn't need to have any custom kernel compilation done. Check out the website of the store in question and then lookup the chipsets of what you find in regard to linux compatibility

Users / Re: Major network problems - please help
« on: February 04, 2008, 05:45:43 am »
have you tried swapping the nics in the admin page under networking? maybe your nics are reversed from the way you want to use them.
I'm confused as to what you are saying.. is the nic and the gigabit switch not showing any physical connection at all under linuxmce but is working fine under normal ubuntu?

Pages: 1 [2] 3 4 ... 8