Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Topics - fearingsept

Pages: 1 ... 4 5 [6]
76
Users / more Myth issues cannot view recorded media
« on: November 06, 2007, 02:58:26 pm »
Ok so I can watch TV and all outside of LMCE (see http://forum.linuxmce.org/index.php?topic=2954.0) but for some reason when I attempt to record anything it seems that the TV show records but doesn’t save any data. So, when I go to watch the recorded media later there is nothing to watch. Is there a read and write permission I need to set for a directory when recording TV outside of LMCE?

77
Users / What are the minimum requirements for a thin client?
« on: October 31, 2007, 06:31:55 pm »
Someone is going to be giving me a motherboard with an 800mhz AMD processor and 512megs of PC133 RAM. I was just wondering what the minimum requirements are for a thin client on LMCE. Should I even bother trying to set this up as a MD?

-Dustin

78
Users / A Good Gigabit Ethernet PCIE card
« on: October 19, 2007, 06:18:18 pm »
I need to add a second ethernet card to my core. Anyone know any good suggestions for a Gigabit Ethernet PCIE card. I just don't want to get one and find out later that it doesn't work.
Thanks

79
I have had myth TV working on my system using the same hardware on ubuntu in the GNOME desktop. Since I installed LMCE I have not been able to use the TV feature. DVD's play fine. I closed out of my Orbiter and tried using the Kubuntu desktop and still I have the same problem.

"MythTV is having Problems. Reset the backend?

I have tried reseting the backend to no avail.

I am still using UI1 interface. I don't know if that would make any difference.
I have a Hauppauge 150 tuner card.
Someone please help.

80
Users / DVDCSS and copy protected movies
« on: October 17, 2007, 09:29:52 pm »
So I have DVDCSS installed and all my DVD's work after being ripped except one. I was wondering if this could be due to some sort of copy protection on the DVD its self. It plays just fine with the disk in but the rip will not play at all. I get the error about not having DVDCSS not installed. I have confirmed that DVDCSS is installed and don't really know where to go from here. Any thoughts?

81
Users / ATI Radeon x300 PCIE card not able to do UI2
« on: October 15, 2007, 08:45:39 pm »
Ok, so I managed to scavenge this ATI Radeon x300 out of a sony vio that had a fried motherboard. Has anyone else had any experience with this card. As it sits now I cannot use anything but the first basic UI. Are there some other updated drivers I should try or is this card just crappy?

82
Users / Myth-tv outdated and need to update to newest
« on: October 15, 2007, 06:33:05 pm »
I just installed LMCE on the actual Machine that I will be using as my core/hybrid. Instead of the DVD I used the CD's because for some reason either my DVD burner or my system just didn't like the DVD. Everything for the most part is working but I am unable to configure my Myth TV program guide because it is still trying to pull the data from Zap it. On the other installs this was automatically updated after the install process. It doesn't seem to want to pull down the latest updates, any suggestions?

83
Users / Building a Thin client and I need a good case
« on: October 08, 2007, 03:43:19 am »
I am building myself a thin client for LMCE and was wondering if anyone had any good recommendations for cases. I am using a full ATX motherboard so ITX cases are somewhat out of the question. Please post with a link for my viewing pleasure.

Thanks

84
Users / Internet connection lost after setting up thin client
« on: October 02, 2007, 10:33:45 pm »
So I have been testing LMCE for a few weeks now and so far it is working out pretty well. That is except when I set up a thin client. I can get the thin client to load with minimal effort and it works nicely. But soon after I loose internet connection from both the client and the core. I remember reading somewhere that some people prefer using 2 Ethernet cards when using thin clients. I assume one as a gateway and the other to manage the clients. I don’t know if that has anything to do with my problem or not. As it seems I am unable to even log into my router at this point. I get a timed out error.

85
Users / What is better Live DVD or the 2 CD's?
« on: September 27, 2007, 04:49:48 pm »
Just wondering if there is any major difference in the end result when using the Live DVD vs the 2 CD's. Is there any benefit or drawback to using one or the other?

86
Users / Changing or adding pics in place of flickr pics
« on: September 27, 2007, 04:44:12 pm »
I was wondering is there a way to change the pic feed from flickr to my own pics? I tried copying my pics to the public data picture folder but I still cannot get any to come up with my pics in place of some of the flickr images. I can pull them up if I go to view my pics through LMCE when I go to the pictures menu.

87
Installation issues / Access denied, insuficiant user priliges.
« on: September 26, 2007, 04:32:30 pm »
 ???
Ok so I am a newbie to LMCE and KDE but not a complete newbie to Ubuntu or Xubuntu desktops.
Every time I try to make changes on my LMCE admin web page I get an error stating that I am not authorized to make the change. For example, I tried to apply a software install and I got this:
 “You are not authorized to modify installation.”

Also when I tried adding music files to my media audio folder the desktop will not allow me to drag the files to the directory that would like.
Is there some kind of login security setting I need to change?

Pages: 1 ... 4 5 [6]