Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - enrique.lopez

Pages: 1 [2] 3
16
Users / Re: Death threats directed at me.
« on: October 16, 2008, 12:03:27 am »
it is possible that the mails are sent by someone you want to stop developing the project?

17
Installation issues / Re: MythTV deinterlace problems on VIA ?!
« on: September 06, 2008, 12:58:32 am »
I'm having trouble watching live tv with Myth on my Zonbu-desktop MD. I've been googeling around reading on some myth forums (and posting) but can't find/get any solutions. From reading other descriptions is sounds like a deinterlacing problem....

Myth Live TV is showing me a green image with vertical stripes (see: screencap). Recorded tv is shows correctly in the little preview window in Myth > Media Library, but when played: same problem (other video files are shown correctly in LinuxMCE btw). I've had all deinterlace types in the Myth frontend but none work.

Maybe usefull details:
Core: Dualcore Xeon / Hauppauge PVR-150
MD: Zonbu-desktop (details)
Location: Holland / PAL-BG signal
Screen: Dell 2407WFP 24" Widescreen
Orbiter: UI1


Any guess more then welcome at this stage!
Jester.

--edit: forgot to mention screen
The problem is mythtv 0.20 wiyh 0.21 no problem with zonbu MD. i have 3 zonbus.

18
Installation issues / Re: External Network
« on: June 29, 2008, 01:02:10 pm »
exactly, the etho 0 is external , no internal. Thanks.

19
Installation issues / Re: External Network
« on: June 29, 2008, 12:02:35 pm »
I need to change the external and internal cards. as I change the allowance for the IP network cards?

20
Compatible Products & Services / Re: USB UIRT's in the EU
« on: June 16, 2008, 12:35:38 am »
I need 3. Handling 3 or 1?.
Thanks in advance.

21
Installation issues / Re: iMON PAD + LCD on Thermaltake DH101
« on: May 15, 2008, 01:24:44 am »
You should create a manufacture - Soundgraph and a  new template - iMON PAD under category LIRC --> Peripheries --> Remote. Add a new property there - Configuration and put LIRC.conf there. See details here - http://tinyurl.com/2hqask.
Impossible, i d'ont find new property in the new template and in http://tinyurl.com/2hqask non.
Thanks.

22
Installation issues / Re: iMON PAD + LCD on Thermaltake DH101
« on: May 01, 2008, 06:25:30 pm »
Don't know until you give it a go.
But the pad to keys patch will not work as you will use a different lirc driver (You will have to select the imon pad 2.4g from the lirc setup menu instead of the imon pad/vfd) - you will probably have limited real functionality because of this (unless you assign other keys to up, down left right in the lircd.conf)

As for the setup in LMCE admin, again, you can only try. I presume that because the imon pad 2.4g is part of LIRC then it should work. You will need a different lircd.conf though to copy into the admin device data. You will find it in /etc/lircd.conf when you compile lirc in KDE.

Hi Gazlang, i select in the lirc 0.8.2 setup pad 2.4G, but i d'ont know where copy the *.conf in LMCE.
Regards

23
Installation issues / Re: DVD install with NVDIA 880GTS 320MB Card
« on: May 01, 2008, 10:20:46 am »
Yoo look here this page is in spanish but is possible in english
http://www.nvidia.es/object/linux_display_ia32_169.12_es.html

24
Installation issues / Re: iMON PAD + LCD on Thermaltake DH101
« on: May 01, 2008, 08:52:31 am »
I've iMON PAD 2.4G (usb), it's the same procedure for installation?
Thanks

25
Installation issues / Re: Issues with 0710 RC
« on: April 25, 2008, 08:22:27 pm »
What'is the login and password for upgrade?
Thanks.

The password depends on what you currently have installed, but if "linuxmce" does not work. I've written some instructions on resetting account passwords this morning, available here: http://wiki.linuxmce.org/index.php/Resetting_Account_Passwords
The problem is when i download the gutsyupgrade in this link http://wiki.linuxmce.org/index.php/Version_0710_RC1; but in this link is OK http://wiki.linuxmce.org/index.php/Mirrors_0710_RC1
Thanks Danielk

26
Installation issues / Re: Issues with 0710 RC
« on: April 25, 2008, 10:35:29 am »
What'is the login and password for upgrade?
Thanks.

27
Users / Re: Thin Clients
« on: April 04, 2008, 12:02:10 pm »
OK now zonbu working. ok only UI1 but it's cheap  with the euros in 1.5 dollars.
I install drivers for CX700M2, i download in www.viaarena.com and install it in /usr/pluto/diskless/moon*
Now avwizard run, but mythtv not running correctly, the image is yellow.
Any solutions, please?
Thanks

28
Users / Re: Thin Clients
« on: April 02, 2008, 07:10:42 pm »
I use zonbu but I have not succeeded in making it work linuxmce 7.10beta4

29
For PVR x50 in beta 3 and 4

You need install 1.- sudo apt-get adept-manager password linuxmce
                      2.- fetchupdate
                      3.- search "ivtv"
                      4.- request install: ivtv firmware and ivtv module linux-hea.....2.6.22..... and ivtv source
After all runmning good.

30
I installed Linuxmce 7.10B4, i¡ve zonbu in MD, i boot in LAN (PXE) but no A/V wizard run. Irun kde desktop OK, because i installed xorg-unichrome in CORE. In pluto admin i choose unichrome in video card for this MD(zonbu) but no A/Vwizard run.
Have you any solutions please?

Pages: 1 [2] 3