Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.

Messages - xxhbxx

Pages: [1]
Users / Re: Problems with installation of MD
« on: March 07, 2009, 01:23:21 pm »
NOTE: ColinJones post, was the answer to an other question. @colin: I couldn't fix the problem so i'm setting up the system again by dvd. Thanks

Users / Problems with installation of MD
« on: March 06, 2009, 11:53:25 pm »
I'm setting it up again with the dvd.
Another Question:
I'm trying to setup a Media Director. But it isn't a thin client.
If I want to install linuxmce he tells me, that there is already a core in the network, so I chose only to install linuxmce.
After that there is the advice to restart the computer. If it's booting again, the computer automatically boots Kubuntu again!
What ist wrong, or what can I do to fix the problem?

Users / Re: FATAL ERROR Media Scenarios
« on: March 06, 2009, 05:21:54 pm »
I've learned something new and it's working!!!!

Users / Re: FATAL ERROR Media Scenarios
« on: March 06, 2009, 05:14:08 pm »
Thank you for your fast answer!
I wanted to add a new "Button" for the Orbiter. This Button should show me the data of an Windows-share. But I don't know what I have done exactly, that this error occured.
Sorry, but I'm new in the Linuxworld.
Could you explain it step by step how I can get to this line 205ff?
Thank you very much!!

Users / FATAL ERROR Media Scenarios
« on: March 06, 2009, 04:46:51 pm »
i changed the media scenarios.
If i want to open this options again, this Errormessage is shown:

Fatal error: mysql error: [1064: You have an error in your SQL syntax; check the manual that corresponds to your MySQL server version for the right syntax to use near '?' at line 1] in EXECUTE("SELECT * FROM MediaType WHERE PK_MediaType=?") in /var/www/pluto-admin/include/adodb/ on line 77

Can anyone help me?
Thank you!
Kind regards!

Pages: [1]