Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.

Messages - twgray2007

Pages: [1]
Installation issues / Re: MCE can't install mysql from cd's...
« on: May 26, 2008, 10:10:46 pm »
Yes, I had cached the .iso images already.  Thanks for the help.  I'll give it another try.

Installation issues / Re: MCE can't install mysql from cd's...
« on: May 26, 2008, 07:21:45 pm »
I am trying to install 7.10.  I meant to say Kubuntu 7.10.  My mistake and I have corrected it.

Installation issues / MCE can't install mysql from cd's...
« on: May 25, 2008, 05:56:29 am »
386 version of MCE, on top of a brand new installation of Kubuntu 7.10, finds a dependency problem with mysql-server.  The installation log has:

The following packages have unmet dependencies:
   mysql-server:  Depends: mysql-server-5.0 but it is not installable
E:  Broken packages

ERROR:  Failed to install mysql-server

I did not update the Kubuntu installation after installation as the instructions did not dictate.
This has occurred on multiple attempts.

Thanks for any help??????

Installation issues / Re: "swap interfaces" reboots machine...
« on: May 25, 2008, 05:30:45 am »
Thanks for the input, but I don't remember the former version of MCE rebooting in order to change interfaces.  And, after the reboot, the interfaces remain the same.

Installation issues / "swap interfaces" reboots machine...
« on: May 24, 2008, 04:50:37 pm »
Just did a fresh install from the DVD.  During the first boot, I go messages saying "device 1 has bad mac address" and no network access.  Using the Web Administrator, I went to the network page.  MCE had the interfaces reversed and when I press "swap interfaces" the computer reboots.  Has anyone else experienced this?

Pages: [1]