Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.

Topics - pflegefall

Pages: [1]
Users / audio on every available device possible?
« on: February 26, 2009, 07:45:53 pm »
I'm running LinuxMCE 710 on an Asus M3N78-EM...
every works quite fine and I can play sound on every output if I choose it in the AVWizard...
Due to some analog speakers (in another room) i want to double the sound to the analog output of my soundcard...

Is it possible to play the sound on SPDIF optical and analog output simultaniously?

From Hardware it should be possible because i'm able to play an mp3 file on SPDIF with linuxmce and another mp3 file on analog output via KDE Desktop...

Can anybody tell me the configuration change I have to make for simultanious audio output?

Users / Best Mainboard for hybrid device???
« on: February 02, 2009, 02:30:47 pm »
Who knows a good and actual mainboard witch is supported by Ubuntu 710/810...

.. and provides
- onboard Graphic with HDMI (including sound)
- onboard sound with optical SPDIF
- enough Power for Dual DVBS-2
- UI2
- MicroATX Formfactor
- minimized power consumption...

Did I forget a feature???

Users / Sony Clie Palm with WLAN as Orbiter?
« on: February 02, 2009, 02:22:58 pm »
I've got an old Sony Clie TJ37 in my stuff ;-)
Can it be used as Orbiter???
It supports WLAN and PalmOS 5...

Does anybody use a PalmOS 5 device??

Users / "not a valid device" LinuxMCE 710, VDR, WinTV Nova HD S2
« on: January 27, 2009, 10:54:24 pm »
I've got problems with the above described configuration...
Everytime I Select TV, I get the following message:
"I cannot play this media. Perhaps there is not a valid device in this entertainment area capable of playing it..."

I set up my LinuxMCE 710 from single sided DVD...
Installed WinTV Nova HD S2 card with drivers... <- works
Searched for channels... <- works
add the channel list with the admin webpage to the vdr configuration <- works
setup the remote control... <- works
VDR starts and I can browse the EPG in VDRAdmin Webpage...

Can anybody help me?
I think I'm close to the goal...


Pages: [1]