Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.

Topics - verhohner

Pages: [1]
Installation issues / No Media from Network sources
« on: April 07, 2007, 10:55:08 pm »

I have LinuxMCE installed on my HTPC and there are some other windows pc's connected via lan to this HTPC. The HTPC has a working network connection and the video files from the pc's are shared over the network. But LinuxMCE does not find any video files in the network. I don't have any files on the HTPC now, so I cant say if it can show any media files. I only know that dvds are show in the menu without problems...

Installation issues / Login problems
« on: April 07, 2007, 08:50:10 pm »
I have a login problem with LinuxMCE. When switching into the console with strg+alt+f1, there's the "dcerouter login", but I cant type anything. Whatever I type, the login doesn't work. There is always the message "Ubuntu 6.10 decrouter login tty1" and nothing happens. When I reboot and switch in the console again it works, but the next time I have the same problem again. Its really annoying...

Installation issues / Grey Screen in MythTV
« on: April 07, 2007, 02:10:08 pm »

after I installed LinuxMCE and configured the transonders for my TV Card I startet MythTV, but after 5 secs the Screen gets grey everytime, regardless of being in the TV mode or in the options...
Do you know how to solve this problem?

Installation issues / Hauppauge Nova.S Plus and MythTV
« on: April 05, 2007, 07:27:29 pm »

I have just installed Ubuntu and LinuxMCE on my HTPC which has a Hauppauge Nova-S Plus as TV Card. I wanted to configure MythTV, but I have problems with the right configuration. Can somebody tell me what I have to configure for my card and the DVB-S receiving in germany in my case. The problems appears if  want to search for the TV Chanels...

Pages: [1]