Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.

Messages - elboy0712

Pages: [1] 2 3 4
Installation issues / Re: Atom D510 Install - yes im searching now
« on: February 17, 2013, 02:50:42 am »
id love to help. Let me know when you will be on IRC

Installation issues / Atom D510 Install - yes im searching now
« on: February 16, 2013, 02:34:24 am »
Searching now but if someone has an answer ill have it. Have a foxconn r40-D2 with atom D510. trying to install from usb. doesnt want to boot. I just get # signs. All I want to know is if anyone has successfully got 1004 going on this platform. Thanks.

Feature requests & roadmap / Re: Directv http control
« on: February 10, 2013, 07:06:32 pm »
This is good stuff. I will look at those templates and see if i cant teach myself how to do it. Thanks everyone. I tried the upnp sniffer it didnt pick up that equipment. I assume it is locked down a bit somehow for commercial reasons.

Feature requests & roadmap / Re: Directv http control
« on: February 09, 2013, 05:57:08 pm »
I may use a upnp browser later also to try and "sniff" it out

Feature requests & roadmap / Directv tcp control
« on: February 09, 2013, 02:57:08 am »
Directv allows control of their rx's through the network. Also so does yamaha and lg tv's. an we start seeing some network based controls? I really want to get an HD capture card going (componenet obviously) with one of my rx's and get this party started.

I am trying to find out if they list for SKY Italia..... and If so if i can get it integrated with Myth? Any ideas..

or the english version to get the jist?

I want to learn how to do this myself so if there is a tutorial or something can someone send me a link. Havnt been able to find one yet... But still looking.

Or is it still a srippling attempt at life .....

so not sure what to tell you

bueller bueller

I have one already and was wondering how to get it going

Users / caused by lackl of audio detection
« on: September 30, 2007, 01:39:45 pm »
this happens when for one reason or another your audio setup is not recognized are you using the dvd or the cd install .... sometimes it is better to use the cd's as kubuntu can then recognize the hardware first and it will be present At the time of LMCE install .... what type of audio card do you have in there?

salesman for this thing.... I have yet to get mine working without at least a couple of problems and I have sold quite a few people on it .... from computer guru's to people who barely know what a keyboard is ... the video is the perfect tool to get someone interested.... I love watching someone go "oh hols SH*&, that cool I WANT that" every couple minutes through the vid.....

Pages: [1] 2 3 4