View full version: Developers
« 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 »
  1. Can I do this?
  2. Insteon PLM code for PeteK
  3. STILL looking for someone with a PLM / EZBridge for testing...
  4. Oops! Found a bug in my insteon! YIKES
  5. 0710 Beta NOW AVAILABLE
  6. Samsung and RS-232C?
  7. Nokia 770 Orbiter
  8. 0710 Change Log /Feature list.
  9. people who have made a media plugin, ANSWER!
  10. What features do YOU want in an Insteon Interface?
  11. Insteon PLM Code RC1
  12. Language Bindings
  13. sqlCVS
  14. Building a dev environment for 0704?
  15. Appliance vs Package vs Distro
  16. Having problems getting correct kernel sources
  17. Ruby code for EZ-Bridge (Insteon) RC1
  18. How to contribute for release some driver for manage some popular home automatio
  19. How do I determine Group Membership in DCE?
  20. Idea of using a D-Link DSM-320 or DSM-520 as a media directors
  21. Trying to add a new media type for games
  22. Using XBox as an MD
  23. Xine_Player: what is it really doing?
  24. LinuxMCE Developer's Guide
  25. 3rd party interfacing help offered
  26. Emulation
  27. Webservice or Webmethod as Device
  28. How can I add av sync controls to xine?
  29. Taking mythtv preview thumbs as cover art
  30. Mining Paul's Brain
  31. will the ir sender and reciever that came with a windows mce work
  32. Test build of 0704 from svn sources
  33. Building New Media Player Device - Bizarre Compile Snafu
  34. All Developers, please read.
  35. Request XML Data #869
  36. GSD & Ruby questions
  37. Starting a device
  38. UI2 with ABlending now with ATI?
  39. Serious FLAC Security Bug
  40. ZWave sources
  41. New Insteon Device! Can you guess my model # EZUIRC
  42. Updating UpdateMedia
  43. Port DB layer to Postgres?
  44. GC100 v3.0 not working
  45. Complete rewrite of template for Marantz Audio receivers
  46. Problems communicating using GC100 with a GSD
  47. HADesigner: Has anyone successfully made it work?
  48. PeteK, I have a couple Questions: re: INSTEON
  49. svn checkout problem: svn: Can't open 'trunk/src/mce-launcher/.svn/tmp/config.gu
  50. Fixing Rip Quality/Format Settings Usage Bugs