View full version: Installation issues
  1. Access control.
  2. webpad-gamma1
  3. Errors generated with latest apt-get update and upgrade
  4. Intel Mini ITX Motherboards all O.K?
  5. NTFS Drives wont show...
  6. weird screen blanking
  7. IP Telephone - UPC (dutch)
  8. PVR-500 and input sources.
  9. CCTV advice
  10. New install - MythTV setup problem
  11. Ready to get started
  12. LinuxMCE screen goes blank after initial install screen
  13. Trying to update using "/usr/pluto/bin/getxmls"
  14. Bluetooth Log?
  15. Nokia N80 as mobile orbiter
  16. Changing Mobile Orbiter Screen Size
  17. 810 Beta MD5SUM or SHA1SUM - new users please read.
  18. Configuring Mythtv!
  19. zotac mag hd-nd01 as MD
  20. mythtv upgrade problems
  21. Asterisk and Security
  22. Media Directors hanging
  23. [SOLVED] Motion not working with USB camera
  24. V4L2 drivers - OV511 problems
  25. MD mythtv not working 1244 1254 error
  26. Schedule Reboot Core
  27. IVTV on 0810
  28. MD live TV (was : zotac mag hd-nd01 as MD)
  29. Multiport Serial
  30. Orbiter on MD not starting.
  31. Local disk showing up twice
  32. MPlayer not starting
  33. Install CORE only (without desktop and xWindows) for Automation Server only
  34. nvidia-settings is stuck on old version
  35. SOLVED: nfsmount: need a path
  36. Computing applications
  37. MythTV not working / Upgrades not happening
  38. Security camera stops after reload
  39. NIC Missing
  40. RAID issues
  41. Roku Soundbridge - slimserver - mediatomb - some problems.
  42. IONITX-B-E - No sound
  43. Can't Install 810 - ASUS M2NPV-VM - Busybox
  44. Can't find eth0 in the diskless image using Foxconn Nettop - 0331i as a MD
  45. webadmin update erases configuration.
  46. No videos after install
  47. Mythtv No Lock
  48. Sources.list
  49. can't get asus M3N78EM mb working as MD
  50. Boot media director from USB