View full version: Installation issues
  1. How to clone your LinuxMCE 7.10 drive--step by step
  2. Install new server as a Core
  3. [MD] Shuttle X50 V2 soft lockup | cause cardreader or wireless?
  4. updating xorg-server/nvidia drivers
  5. Shuttle X50 V2 Kernel Panic solved, but still not booting because of soft lockup
  6. exportfs errors
  7. Anyone else had problems with phoenix solo usb after install from 23082 snapshot
  8. [SOLVED] Telecom Not Recognizing DTMF (Touch Tones)
  9. Reuse XP media center PC
  10. [SOLVED] Audio not playing in LinuxMCE but can hear it in all other terminals
  11. Snapshot "LinuxMCE-8.10-23165-i386.iso"
  12. Netboot - Can't open /tmp/net-eth0.conf
  13. TechniSat Skystar HD2 / mantis driver
  14. Phone calls cutting off
  15. [SOLVED] VideoLan-server & VideoLan-Client - still exists?
  16. Confusion on new versions
  17. Motion issues
  18. Using Insteon devices with LinuxMCE V8 Beta 2.5+
  19. EZMotion will not arm (z-wave)
  20. HVR 1600 in Beta2
  21. Help with ivtv
  22. Access control.
  23. webpad-gamma1
  24. Errors generated with latest apt-get update and upgrade
  25. Intel Mini ITX Motherboards all O.K?
  26. NTFS Drives wont show...
  27. weird screen blanking
  28. IP Telephone - UPC (dutch)
  29. PVR-500 and input sources.
  30. CCTV advice
  31. New install - MythTV setup problem
  32. Ready to get started
  33. LinuxMCE screen goes blank after initial install screen
  34. Trying to update using "/usr/pluto/bin/getxmls"
  35. Bluetooth Log?
  36. Nokia N80 as mobile orbiter
  37. Changing Mobile Orbiter Screen Size
  38. 810 Beta MD5SUM or SHA1SUM - new users please read.
  39. Configuring Mythtv!
  40. zotac mag hd-nd01 as MD
  41. mythtv upgrade problems
  42. Asterisk and Security
  43. Media Directors hanging
  44. [SOLVED] Motion not working with USB camera
  45. V4L2 drivers - OV511 problems
  46. MD mythtv not working 1244 1254 error
  47. Schedule Reboot Core
  48. IVTV on 0810
  49. MD live TV (was : zotac mag hd-nd01 as MD)
  50. Multiport Serial