View full version: Installation issues
  1. Bluetooth Log?
  2. Nokia N80 as mobile orbiter
  3. Changing Mobile Orbiter Screen Size
  4. 810 Beta MD5SUM or SHA1SUM - new users please read.
  5. Configuring Mythtv!
  6. zotac mag hd-nd01 as MD
  7. mythtv upgrade problems
  8. Asterisk and Security
  9. Media Directors hanging
  10. [SOLVED] Motion not working with USB camera
  11. V4L2 drivers - OV511 problems
  12. MD mythtv not working 1244 1254 error
  13. Schedule Reboot Core
  14. IVTV on 0810
  15. MD live TV (was : zotac mag hd-nd01 as MD)
  16. Multiport Serial
  17. Orbiter on MD not starting.
  18. Local disk showing up twice
  19. MPlayer not starting
  20. Install CORE only (without desktop and xWindows) for Automation Server only
  21. nvidia-settings is stuck on old version
  22. SOLVED: nfsmount: need a path
  23. Computing applications
  24. MythTV not working / Upgrades not happening
  25. Security camera stops after reload
  26. NIC Missing
  27. RAID issues
  28. Roku Soundbridge - slimserver - mediatomb - some problems.
  29. IONITX-B-E - No sound
  30. Can't Install 810 - ASUS M2NPV-VM - Busybox
  31. Can't find eth0 in the diskless image using Foxconn Nettop - 0331i as a MD
  32. webadmin update erases configuration.
  33. No videos after install
  34. Mythtv No Lock
  35. Sources.list
  36. can't get asus M3N78EM mb working as MD
  37. Boot media director from USB
  38. failed RAID1
  39. Horizontal Blinds Motor and X-10 - Cheapest method?
  40. 0810 64 bit support
  41. newbie wireless help
  42. Can no longer see media tomb on network (Solved)
  43. 0710 - Core as gateway for internet access
  44. apt-get update -> "Hash Sum mismatch"
  45. Lets fix "I detected a new plug and play device: DCS-5300(D-LINK / IP CAMERAS
  46. Problem on latest snapshot vdpau
  47. will not install correctly at all, now doing my 17th install
  48. Myth .23 tip (latest snapshot install)
  49. Tira 2 installation problems.
  50. Media Director lost Media Drives after Update - Core/Hybrid Sees/Plays Them OK