View full version: Installation issues
  1. Orbiter failed to setup transparency
  2. RS232 and advice on Hybrid/Core
  3. Sony STR DA3000es rs232 control
  4. Installing driver
  5. Connection TV display through network (HDMI)
  6. Advice on new install
  7. Logitech Quickcam Express
  8. Mythtv: sound stays on
  9. [SOLVED] N95 sipphone as LinuxMCE asterisk extension - howto?
  10. System freeze after adding second HDD
  11. Permission issue www-data and Samba Share, temp. solution, what is better fix?
  12. System hangs on House Setup Wizard
  13. First diskless MD boot
  14. [SOLVED] Problem in setting video source in myth 0810
  15. Setting up Core – MDs.
  16. AV Wizard - Failed to setup X - can't download driver
  17. Does anyone know what script is run to connect users to voicemail in web admin?
  18. drivers
  19. Xine, x264, VC1 (mkv), and VDPAU
  20. MD first pxe boot "Failed to Start X" - where do I start debugging?
  21. Second internal hdd problem - was used for LMCE7.10
  22. Brand New Home...Brand New Installation 5k (US) Budget
  23. USB-UIRT not working on new isntall
  24. SOLVED - Mythtv 0.23 - problems on MD - no start - channel change crashes.
  25. Asrock A330ION problem
  26. Blank screen after regenerating orbitter
  27. Beta2 Installation Problem and solution
  28. DID number and Asterisk
  29. Network switch - cupboard location?
  30. MythTV Tiny text
  31. 8.10 install - network required for apt-get update etc?
  32. New installation - shoutcast error.
  33. [SOLVED] - The target device 20 (routed to 20) has not registered. <0xb6e27b90>
  34. unknown filesystem type 'ext4'
  35. enabling FAAD AAC audio playback in xine
  36. HVR-1850 error during boot after apt-get install v4l2-modules drivers installed
  37. [SOLVED] - Invalid device template 2148 as plugin
  38. motherboard dead - 7.10
  39. Acer Revo 3610 diskless MD
  40. Setting options in installer.
  41. Failure to operate TV capture card: Hauppauge WinTV-HVR 1850
  42. Launchmanager, start kubuntu without LinuxMCE
  43. "running detection script" with TrickleStar 300ZW plugged-in.
  44. Only eth0 works
  45. MD Orbiter only display "Floorplan" when mouse over
  46. Buffalo Linkstation won't play media
  47. Snapshot 23259
  48. mythtv dutch xmltv gone
  49. [Resolved] - Grub Loading. Please wait - Error 2
  50. [solved]media drive not showing anymore