View full version: Installation issues
  1. svn co returns - not found on this server - Reload Solved.
  2. Problem with installing updates
  3. Connecting A USB DVD Drive
  4. Gyration Remote keys all wacky
  5. Trying and trying to make this work on Linux first time
  6. Re: [SOLVED] Shuttle XS35GT Barebone HDMI sound issues
  7. NVIDIA Driver - Troubleshooting Black Screen, Low Resolution
  8. do MD's have to stay on all the time?
  9. [SOLVED!] Mythtv changing input connections
  10. [Solved] Failed to Setup X
  11. Shuttle D10
  12. Installation Freezes After Selecting Install LinuxMCE
  13. [Solved] Slow internet through core
  14. Updating your system
  15. Ticket #971 upnp server
  16. snaphot 23800 MARCH 7 -Solved.
  17. LMCE on newer (K)Ubuntu
  18. How?
  19. root permission on external hdd
  20. Help!!! ERROR while setting up bootloader
  21. Installation issues - MythTV
  22. Snapshot 23753 issues
  23. Torrent or Checksum for 0810 Snapshots?
  24. Logitech MX Air
  25. Video files not playing
  26. [SOLVED!] dual sound-card setup, no sound on sdpif-coax
  27. deb.linuxmce.org seems to be unavailable
  28. LinuxMCE on a Lenovo Thinkcentre M58p
  29. Snapshot not working
  30. Need help installing LinuxMCE 8.10
  31. realtek 8168 driver issue
  32. Video not playing on MD
  33. Snapshot 23708 audio-video on MD - Solved kinda.
  34. (SOLVED) LG Plasma Displays Kubuntu But Not MCE
  35. Mythtv 0.23 - problems when changing channels - crashes.
  36. mythtv broken?
  37. Can't open and lock privilege tables: Table 'mysql.host' doesn't exist
  38. New installation: mplayer + vdpau = not playing m2ts files
  39. No files in Pluto folder?
  40. upnp server: 500 Internal Server Error
  41. Packages.gz source address
  42. md kernel panic
  43. Webpad not able to log onto web-admin
  44. 8.10 Installation - Never successful
  45. mythtv problem
  46. After AV Wizard i get grey screen
  47. Playing with MD
  48. [Updated] -- Diskless Setup Failed -- again...
  49. MAME Error: Couldn't find MAME Window
  50. Newbie Installation problems