View full version: Installation issues
  1. How do you upgrade w/o losing your settings?
  2. MD issue - missing diskless.conf
  3. Gyration Air Mouse Not Working
  4. Kernel Panic on PXE Boot - previously working MDs
  5. Grub error
  6. id-my-disc under 1004
  7. Smart Lighting
  8. ZOTAC IONITX and PXE booting.
  9. Latest Snapshot + Kubuntu Installed but no LinuxMCE
  10. Newbie With install problems....
  11. on screen orbitor audio level control SOLVED
  12. iPhone4/iPodTouch4 - Orbiter, full resolution solution...
  13. SVN error trying to install 1004
  14. camera snapahot
  15. Siemens Gigaset 475 setup problem
  16. newbie installation woes
  17. Is my install good
  18. LMCE 10.04 - Latest Update
  19. Acer Aspire One za3 cannot start like md
  20. Hauppauge WinTV-HVR-2250 Problem
  21. SoftPhone Fails to register with Asterisk
  22. Difference between RemoteCentral's Pronto codes and LinuxMCE's?
  23. Upgrade from x10 to zwave (EU)
  24. Anyone install door video/phone doorbell
  25. Add software packages list is empty.
  26. Problem with media directors (cannot netboot)
  27. TT-connect S2-3600
  28. PATA drive not detected during install - why?
  29. MythTV-Setup configuring DVB-T (Switzerland)
  30. HVR-4000 - SOLVED
  31. DNS-troubles
  32. SOLVED -- Webadmin missing the Respond to Events page
  33. Compatibility Question HAI Omni LT
  34. 0810 Snapshot 23645 Install Experience
  35. MD with no AVWizard, black screen with pointer.
  36. Problem with External Hard Drives
  37. duwi dimmer switch
  38. Rebuilding MD image causes it to freeze when booted
  39. Google Voice and how to disable lmce voicemail
  40. what is the purpose of FK_Installation=1
  41. VDR install
  42. can't get in the webadmin
  43. Asrock 330 as a MD, PXE boot help
  44. Installation MCE 1004
  45. svn co returns - not found on this server - Reload Solved.
  46. Problem with installing updates
  47. Connecting A USB DVD Drive
  48. Gyration Remote keys all wacky
  49. Trying and trying to make this work on Linux first time
  50. Re: [SOLVED] Shuttle XS35GT Barebone HDMI sound issues