View full version: Installation issues
  1. can't get in the webadmin
  2. Asrock 330 as a MD, PXE boot help
  3. Installation MCE 1004
  4. svn co returns - not found on this server - Reload Solved.
  5. Problem with installing updates
  6. Connecting A USB DVD Drive
  7. Gyration Remote keys all wacky
  8. Trying and trying to make this work on Linux first time
  9. Re: [SOLVED] Shuttle XS35GT Barebone HDMI sound issues
  10. NVIDIA Driver - Troubleshooting Black Screen, Low Resolution
  11. do MD's have to stay on all the time?
  12. [SOLVED!] Mythtv changing input connections
  13. [Solved] Failed to Setup X
  14. Shuttle D10
  15. Installation Freezes After Selecting Install LinuxMCE
  16. [Solved] Slow internet through core
  17. Updating your system
  18. Ticket #971 upnp server
  19. snaphot 23800 MARCH 7 -Solved.
  20. LMCE on newer (K)Ubuntu
  21. How?
  22. root permission on external hdd
  23. Help!!! ERROR while setting up bootloader
  24. Installation issues - MythTV
  25. Snapshot 23753 issues
  26. Torrent or Checksum for 0810 Snapshots?
  27. Logitech MX Air
  28. Video files not playing
  29. [SOLVED!] dual sound-card setup, no sound on sdpif-coax
  30. deb.linuxmce.org seems to be unavailable
  31. LinuxMCE on a Lenovo Thinkcentre M58p
  32. Snapshot not working
  33. Need help installing LinuxMCE 8.10
  34. realtek 8168 driver issue
  35. Video not playing on MD
  36. Snapshot 23708 audio-video on MD - Solved kinda.
  37. (SOLVED) LG Plasma Displays Kubuntu But Not MCE
  38. Mythtv 0.23 - problems when changing channels - crashes.
  39. mythtv broken?
  40. Can't open and lock privilege tables: Table 'mysql.host' doesn't exist
  41. New installation: mplayer + vdpau = not playing m2ts files
  42. No files in Pluto folder?
  43. upnp server: 500 Internal Server Error
  44. Packages.gz source address
  45. md kernel panic
  46. Webpad not able to log onto web-admin
  47. 8.10 Installation - Never successful
  48. mythtv problem
  49. After AV Wizard i get grey screen
  50. Playing with MD