View full version: Installation issues
  1. [SOLVED] MythTv FAILED: xmltv returned error code 256
  2. Lenovo mini remote not working in 8.10
  3. Failed to Start X (was: Installation drops direct to initramfs)
  4. mysql rights
  5. deb.linuxmce.org down?
  6. Fixed IP
  7. Installation drops direct to initramfs
  8. No Z-Wave Control
  9. Squeezeslave On The Core - Installation Question
  10. HDMI Via Denon A/V Receiver
  11. Dianemo
  12. May I Make a few Newb Installation Process Suggestions?
  13. {extif} for second interface
  14. [SOLVED] Satellite TV Sound Workaround
  15. LinuxMCE MacMini 1.66 Ghz / Intel Core Duo
  16. Gigaset 610 IP
  17. Alsaversion
  18. architecture for audio files
  19. Keyboard and Mouse stop working when 2nd part of AVwizard starts
  20. DVD playback broken - 30 seconds into playback, router reload
  21. Mega Drive/Genesis support (was: LG LCD Template)
  22. Fresh Install 0810 - No sound over HDMI and a few questions/comments
  23. Back to the Basics
  24. Update/upgrade MD's from core not internet?
  25. [SOLVED] problem building media director
  26. Problem with Asterisk latest update 8.10
  27. Unable to install on XenServer
  28. Unable to install LinuxMCE from scrach - Intrepid repositories are removed
  29. No more Flickr Screensaver
  30. PXE Booting a MAC How to
  31. setopbox
  32. Obitter
  33. Mame Installation Issue
  34. How do you upgrade w/o losing your settings?
  35. MD issue - missing diskless.conf
  36. Gyration Air Mouse Not Working
  37. Kernel Panic on PXE Boot - previously working MDs
  38. Grub error
  39. id-my-disc under 1004
  40. Smart Lighting
  41. ZOTAC IONITX and PXE booting.
  42. Latest Snapshot + Kubuntu Installed but no LinuxMCE
  43. Newbie With install problems....
  44. on screen orbitor audio level control SOLVED
  45. iPhone4/iPodTouch4 - Orbiter, full resolution solution...
  46. SVN error trying to install 1004
  47. camera snapahot
  48. Siemens Gigaset 475 setup problem
  49. newbie installation woes
  50. Is my install good