View full version: Installation issues
  1. "No internet connection" 12.04 installer (solved)
  2. LinuxMCE on raspberry pi
  3. 12.04 install, motion wrapper
  4. guide data in 12.04
  5. FIXED: Unable to set heating setpoint on zwave thermostat
  6. New to LMCE, Would like some direction
  7. 10.04 "add software" never populates.
  8. PXE boot MD
  9. Installation from source - how to get them?
  10. 12.04 install, can't see or hear her
  11. 12.04 DVD install fails
  12. 12.04 installation
  13. HDMI NO AUDIO GT 430
  14. can't create Md under lmce1204
  15. asus p8z77-v pro no network, lan linuxmce 10.04 /disregard i got it working!!!!
  16. Problems intstalling to VirtualBox
  17. Toshiba RAS-13 IR Codes
  18. tagging episodes
  19. remote control emulation in the Orbitor doesn't work ?
  20. New install, Squeezeboxes not working
  21. web admin -> VDR Setup not working
  22. Adding auto tagged to Dianemo
  23. Dianemo and ASUS EB1501 power control
  24. No HDMI video out
  25. Audio Attributes
  26. Cisco 8742HDC DVR
  27. HD not found
  28. samba password forgotten on reboot
  29. qOrbiter won't connect to MD/Core
  30. GeForce GTX760 - Failed to Setup X
  31. New build Hardware
  32. Best download location
  33. No audio in mythtv for one MD
  34. Issues with 1004 ISO installation
  35. Pay for help getting a working system?
  36. logitech usb music anywhere
  37. USBUIRT not transmitting in 10.04 [solved]
  38. 10.04 does not seem to install correct hdpvr.ko driver please help
  39. working username/pw not accepted for web-admin
  40. 10.04 - Plug and play detection scripts running every bootup
  41. Re: Endless Symbolic Link (SOLVED)
  42. Solved: IVR on final 10.04 doesn't work for me see post below
  43. pluto-dcerouter kept back on upgrade.
  44. 10.04 Install issue
  45. DHCP server not starting - SOLVED
  46. New ISO doesn't work?
  47. Fibaro Dimmer Module - FGD-211 - Dianemo
  48. HDMI Input
  49. Does anyone have an idea why there is a different kernel on the core than the MD
  50. Geforce GT610