View full version: Installation issues
  1. Delay executing z-wave commands on Kubuntu 14.04
  2. What I got working in 14.04
  3. [SOLVED]14.04 MythTV problems,All Tuners busy
  4. LMCE-1404 20151215202231755-amd64
  5. help with 12.04 install
  6. 12.04 update on fresh install
  7. ZWave Zstick Gen5 issues
  8. apt-get issues
  9. Raspberry pi 2 installation -> missing text in onscreen orbiter (MD)?
  10. fresh net install 01.01.2016
  11. LMCE-1604-20160101180731783-i386
  12. 1204 netinstall broken
  13. LMCE-1604-20151229173431782-i386
  14. Raspberry pi 2 installation
  15. LMCE-1604-20151225214931774-i386 snapshot
  16. LMCE-1404 20151215194431754-i386 snapshot
  17. Issue with 12.4 video play back of mp4
  18. LMCE-1204-20151215185231754 notes
  19. Raspberry pi 2 installation -> HDMI CEC problems
  20. LMCE 1404 i386 20151129125731693
  21. LMCE-1204-20151211114231752-i386 snap hangs during install
  22. LMCE-1404 amd64.iso 20151129133031693 snapshot
  23. LMCE -1604-i386 20151128164131684 snap
  24. Firewall issues (was: Volume levels drop on MD)
  25. Reminder that all 1204 is the *ONLY* currently worked on release
  26. installation issues LMCE 12.04 (network installation)
  27. Network Install using Kubuntu 1404 fails dependencies
  28. none of my phones register...
  29. Raspberry pi 2 installation -> VDR problems
  30. Snapshot 20151106143331585-i386
  31. Fresh install 12.04:VDR not working ("libcec.so.2")?
  32. fresh net-install from 22.10.2015
  33. RPI MD installation issues
  34. LMCE-1204-20150909140531356 snapshot notes
  35. 12.04 network boot fail for new MD
  36. Partially Broken 1204 after apt-get update/upgrade/disklessTBZ - SOLVED!
  37. 12.04 install, motion wrapper
  38. 10.04 installation issue - AVWizard
  39. LMCE­ 1404­ 20150630062­730843 Nvidia Install Reboot Loop
  40. 12.04 31133/31187/31214
  41. Last update set drives offline
  42. 14.04 Firewall / Port forwarding
  43. LMCE 14.04 AVWizard not running
  44. NIC Issue (Working Solution)
  45. Volume levels drop on MD
  46. Remotes behaving badly.
  47. Owncloud loses LMCE configuration.
  48. Any idea why Jun 30 2015 builds are small - size wise?
  49. 1004 net install slimdevices lookup failure [solved]
  50. Delayed events not working