View full version: Installation issues
  1. DVD libraries install 8.10
  2. New 1004 Installer Testing
  3. How to configure multiple hard drives
  4. Snapshots, Upgrades And Latest And Greatest 810
  5. [Dianemo] NAS detection
  6. 1004 install hangs after INITRD message
  7. 810 Final Issues and Dynalite interface!
  8. [Dianemo S]Z-Wave lights are removed from list after reload router!
  9. Outdated /etc/apt/sources.list ?
  10. Geforce fx5200
  11. Hulu unable to find flash
  12. Diskless MD Install on ZOTAC ZBOX Intel Atom D525 @ 0810 problem
  13. [Resolved] Latest snapshot fails after AVWizard
  14. [LMCE 10.04] When or where is MythTV started
  15. Almost installed!!
  16. Diskless_***.sh & PXE
  17. wii remove cursor hover wrong menu item
  18. Help needed with Tunercard KNC1
  19. HELP! lmce will no longer boot.
  20. SUC/SIS ZWave Merten
  21. ASUS M5A78L-M LX Socket AM3+ 760G
  22. Dianemo: Licence doesn't match this machine.
  23. New (custom) AV commands?
  24. No HDMI audio with GeForce 210 LMCE 8.10 SOLVED
  25. drivers for nvidia gt520
  26. Dual NIC cards but only one works at a time
  27. Unrecognized NAS but no unrecognized devices.
  28. How to debug message-sending to the GC100? [SOLVED]
  29. Very high pings on internal network
  30. Another "failed to setup x" issue...
  31. How to test RS232 commands? [SOLVED]
  32. Cannot install Linux MCE 0810
  33. [SOLVED] Installation - Partitioning Issue (SATA controller mode compatibility)
  34. cannot get AVWizzard on hybrid on 1004
  35. Remote mapping in 1004 - please help
  36. [SOLVED] VNC to the core?
  37. VMWare tools install - and USB questions
  38. Core as a VM on a mac OSX server
  39. [SOLVED] LMCE within VMPlayer - Orbiter ocasionaly turns black / non responsive
  40. Some calls are being made
  41. [Solved ] 1080P UI 1024 video mode?
  42. Windows Share folder control ?
  43. MOBO and CPU
  44. 0810 Xine and Hulu Crash
  45. PLCBus 1141 RS232 cannot connect with PLCBus 2027 [solved]
  46. new Installation failing
  47. Using SoftSqueeze
  48. MythTV_Player not installing in beta2
  49. Ibm thinkpad T30 notebook failed to setup X - [solved]
  50. Zwave.so missing