View full version: Installation issues
  1. Blargh. About to give up.
  2. x10 dimmer issue
  3. honeywell vistaicm password???
  4. Case of the disappearing lights
  5. MD boot failed
  6. md5sum disk values - these correct? - SOLVED.
  7. AVWizard loop
  8. [Dianemo S]USB-UIRT not pnp? If so, how to install
  9. AV Wizard does not run - 10.04
  10. 1004.....squeezebox not working
  11. LMCE 10.04 failed to start X, no graphics drivers installed MD
  12. Intel Sandy bridge graphics on 10.04 [solved]
  13. Need help! I cant add media directors
  14. Installing 1004 - really frustrated!!!
  15. Virtual Machines - ZEN or KVM
  16. 8.10 install: failed to set up mdadm... (Running Diskless_CreateTBZ.sh)
  17. DVD libraries install 8.10
  18. New 1004 Installer Testing
  19. How to configure multiple hard drives
  20. Snapshots, Upgrades And Latest And Greatest 810
  21. [Dianemo] NAS detection
  22. 1004 install hangs after INITRD message
  23. 810 Final Issues and Dynalite interface!
  24. [Dianemo S]Z-Wave lights are removed from list after reload router!
  25. Outdated /etc/apt/sources.list ?
  26. Geforce fx5200
  27. Hulu unable to find flash
  28. Diskless MD Install on ZOTAC ZBOX Intel Atom D525 @ 0810 problem
  29. [Resolved] Latest snapshot fails after AVWizard
  30. [LMCE 10.04] When or where is MythTV started
  31. Almost installed!!
  32. Diskless_***.sh & PXE
  33. wii remove cursor hover wrong menu item
  34. Help needed with Tunercard KNC1
  35. HELP! lmce will no longer boot.
  36. SUC/SIS ZWave Merten
  37. ASUS M5A78L-M LX Socket AM3+ 760G
  38. Dianemo: Licence doesn't match this machine.
  39. New (custom) AV commands?
  40. No HDMI audio with GeForce 210 LMCE 8.10 SOLVED
  41. drivers for nvidia gt520
  42. Dual NIC cards but only one works at a time
  43. Unrecognized NAS but no unrecognized devices.
  44. How to debug message-sending to the GC100? [SOLVED]
  45. Very high pings on internal network
  46. Another "failed to setup x" issue...
  47. How to test RS232 commands? [SOLVED]
  48. Cannot install Linux MCE 0810
  49. [SOLVED] Installation - Partitioning Issue (SATA controller mode compatibility)
  50. cannot get AVWizzard on hybrid on 1004