View full version: Installation issues
  1. AC3 working fine with mplayer - no sound from linuxmce(xine) on nvidia CK804
  2. Nvidia problem...UGH!!!
  3. Twonky Media
  4. Missing /home/videowiz and related files
  5. FYI: Cant' istall using apt-get (SOLUTION)
  6. No media - pnp doesn't seem to work!
  7. CD Drive wont spin up
  8. a Couple of Questions, VIP211, PVR-350, Matrox Parahelia
  9. No audio
  10. Radeon x800 pro S-video problem
  11. MCEUSB2 not working when connected
  12. shuld linuxmce not decet hauppauge pvr350 off it himself ????
  13. Problems getting a KNC1 DVB-S working in MythTV
  14. Can't start the AV Wizard!
  15. DHCP
  16. No Audio - Audigy2 Sound Card - No motherboard sound installed
  17. pvr-350 issues, now with volume and hdhomerun problems
  18. ok more issues , mce doesnt detect my second dvd drive
  19. Unable to install Pluto VideoLan Server
  20. Installed ok, except bottom of screen!
  21. Are 3ware 95000 series supported
  22. trendnet as generic ip camera
  23. Two network cards, ADSL & DHCP working, but can't share internet
  24. Has anyone had success with the HP ExpressCard/54 Digital/Analog TV Tuner?
  25. Kubuntu Install from CD
  26. Install no good after reboot
  27. Intel ICH5 - NO Sound searching now for solution anyone had this issue before
  28. v0704 install fails on VMWare 6
  29. Problem using Asterisk
  30. ATI video cards and video out (S-Video)
  31. Endless Cycle - Choose Resolution, Confirm, Back to Choose Resolution
  32. App_Server Segmentation Fault
  33. how do i change the ip address for a noob
  34. got no problems ?
  35. How do I burn the ISO on Rapidshare, because it's not a real ISO ??
  36. LinuxMCE Embedded Phone - Mic not working
  37. My sis900 network was not recognized - I'm cut off the network
  38. cannot login to kubuntu
  39. TV Out issues
  40. /bin/sh: can't access tty; job control turned off - Problem
  41. 1GB of ram enough... buying new stuff will this work out as a stand alone MC
  42. 0704 Quick Install DVD doesn't work!
  43. 0704 and old all-in-wonder
  44. avwizard problem
  45. Migrating from MythTV
  46. MD Installation failed
  47. Changing network card??
  48. Problems with my plasma tv using S-VHS
  49. NAS drive probs
  50. Installation problem on 0704...plz HELP