View full version: Installation issues
  1. Problems getting a KNC1 DVB-S working in MythTV
  2. Can't start the AV Wizard!
  3. DHCP
  4. No Audio - Audigy2 Sound Card - No motherboard sound installed
  5. pvr-350 issues, now with volume and hdhomerun problems
  6. ok more issues , mce doesnt detect my second dvd drive
  7. Unable to install Pluto VideoLan Server
  8. Installed ok, except bottom of screen!
  9. Are 3ware 95000 series supported
  10. trendnet as generic ip camera
  11. Two network cards, ADSL & DHCP working, but can't share internet
  12. Has anyone had success with the HP ExpressCard/54 Digital/Analog TV Tuner?
  13. Kubuntu Install from CD
  14. Install no good after reboot
  15. Intel ICH5 - NO Sound searching now for solution anyone had this issue before
  16. v0704 install fails on VMWare 6
  17. Problem using Asterisk
  18. ATI video cards and video out (S-Video)
  19. Endless Cycle - Choose Resolution, Confirm, Back to Choose Resolution
  20. App_Server Segmentation Fault
  21. how do i change the ip address for a noob
  22. got no problems ?
  23. How do I burn the ISO on Rapidshare, because it's not a real ISO ??
  24. LinuxMCE Embedded Phone - Mic not working
  25. My sis900 network was not recognized - I'm cut off the network
  26. cannot login to kubuntu
  27. TV Out issues
  28. /bin/sh: can't access tty; job control turned off - Problem
  29. 1GB of ram enough... buying new stuff will this work out as a stand alone MC
  30. 0704 Quick Install DVD doesn't work!
  31. 0704 and old all-in-wonder
  32. avwizard problem
  33. Migrating from MythTV
  34. MD Installation failed
  35. Changing network card??
  36. Problems with my plasma tv using S-VHS
  37. NAS drive probs
  38. Installation problem on 0704...plz HELP
  39. Compatible Hardware
  40. Intermatic Z-Wave USB Interface
  41. Installation problem - lists missing???
  42. DVD doesn’t play in LMCD. It plays on the Kubuntu Desktop!
  43. App_Server not starting becuase of lack of sound card.
  44. install fails - about to give up HELP
  45. Starting CORE software automatically. Beta1.1
  46. Installation of 2nd CORE (Backend) running MythTV in NA???
  47. Installation confusion
  48. black screen problem
  49. Totally Lost on Installation
  50. NVIDIA Drivers too old!