View full version: Installation issues
  1. Hauppauge HVR 4000 how do I configure MythTV...
  2. Display issue after install
  3. ATI Wonder RF Remote
  4. 64 bit version of the installer?
  5. Install LMCE and connect to TV,...
  6. Media Director Only Installation
  7. Queries post installation
  8. setup
  9. Nvidia drivers won't download
  10. screen centering
  11. Dual Hard Drives
  12. Here are RS-232 codes for Hitachi PJTX100 Projector now how do I create template
  13. TFTP File not found Errors when MD's PXE
  14. PlutoMO.sis
  15. Reconfiguration network interfaces
  16. Graphics Card Assistance
  17. SPDIF - Noise - Sound distorted ???
  18. PVR500
  19. How to disable automatic install of nvidia drivers?
  20. Can LMCE do this with the Security element
  21. Support for Kubuntu 7.10
  22. Mythtv not working
  23. Install Woes
  24. [SOLVED] Existing NAS Media?
  25. new install will not start...
  26. Mythtv install using homebrew transmitter
  27. comunication between devices
  28. Keeping Wireless Running After Reboot
  29. Leadtek DTV1000T in MythTV/LMC Problem
  30. How to rerun the AVWizard
  31. For Admins - can we track this guy down ?
  32. media director hangs after reboot
  33. SPDIF output help - DFI SLI-DR
  34. Slow running and warning message
  35. Maybe said already but support added to linux driver for the 7050 and 7025
  36. Assistance as Wiki doesnt match whats on screen
  37. Another nVidia Issue. Can't click on any button during the video wizard playback
  38. Orbiters broken...can't seem to connect to dcerouter
  39. Updates broke MythTV Can't resolve deb.linuxmce.com
  40. Hauppauge Nova S Plus installation
  41. New MOBO! I insert disk, grub shows, select install, begins, reboots?
  42. BusyBox error
  43. Live TV
  44. [SOLVED] NVIDIA installation failed
  45. Access denied, insuficiant user priliges.
  46. Diskless setup fails - diskless_setup.sh
  47. No sound when using Myth TV out of the Digital audio, DVD's play perfectly
  48. MediaCenter Remote Control stopped working
  49. v1.1 b2 fonts too small after installation
  50. No Media