View full version: Installation issues
  1. Linux MCE on MSI K9NGM3
  2. Problem when set my msi 7300gt to opengl alpha blending or medium
  3. LinuxMCE on ViaC7 mbs w/ Unichrome graphics
  4. failed to cache linuxMCE
  5. lircd.conf does not get updated
  6. Walking The Fence -edit
  7. Media menu and "live tv" entry
  8. Audio with PVR-500, but not HDHOMERUN
  9. LinuxMCE operation problems
  10. Problem with USB-UIRT learning unknown codes...
  11. Test bench to live operating core
  12. New Core/Hybrid Installation Issues
  13. TV Freezes
  14. nVidia 6150 onboard xorg.conf for UI2
  15. ATI Radeon 9250 PCI Card: Has anyone got it working to get atleast UI2 Working?
  16. Adding NTFS Hard Drive to LMCE
  17. NOOB- install very very slow
  18. New Harddrives
  19. Problem with PVRUSB2...Solved
  20. After 2 Weeks...I still have problems :(
  21. [Solved]LinuxMCE load fails (Dcerouter login:)
  22. DHCP is inoperative!!
  23. No Internet Connection
  24. Unwanted network activity
  25. ATI Driver Issues
  26. no sound - how to solve this issue?
  27. Fresh DVD Install
  28. Windows CE PDA Orbiter installation
  29. Ethernet over power
  30. Hi I'm italian noob
  31. [Solved]WinTV-PVR-150 - Channels Missing
  32. Not having a lot of luck :(
  33. One of these days I will read the manual before trying something out. :O
  34. SLI work
  35. MythTV Guide vs. LinuxMCE Guide
  36. Can't install package'mce-installer'
  37. USB-UIRT codes?
  38. Asus My Cinema-P7131 recognised, wont run
  39. LINUXMCE on Mac
  40. Don't see "Play Disc" button to play DVDs
  41. Video, Sound and Network Installation Issues
  42. Using pppoe on external network card - problems ...
  43. Not able to select HDMI?
  44. Network Configuring on Hyrid /Core for Slingbox?
  45. Can someone tell me how to get a USB-UIRT installed and working?
  46. Error: Orbiter failed to initialize OpenGL
  47. Please list the nasty hardware so i know what to avoid
  48. Am I just being a dumb ass?
  49. No boot after wizard crash?
  50. Can't see media files