View full version: Installation issues
  1. Problems with Installation of LIVE CD Kubuntu
  2. No DTS!
  3. GC100 simple setup, control one cable box via IR
  4. Help controlling AV devices using infrared
  5. Controlling of STB!!
  6. Pipe Through Myth?
  7. [SOLVED] Nvidia 1080p missing from avwizard
  8. Wierd dvb-utils challenge
  9. ATI HD2400/HD2600 drivers?
  10. Snapstream Firefly Remote with LMCE
  11. Cannot connect to myth backend server...
  12. Intel Graphic Media Accel 950
  13. AVWizard -> Change "Video Refresh" from 60 to 50?
  14. Install on RAID 5
  15. PXE (Network Boot) on 'unsupported' network cards.
  16. Tv cards
  17. Bootpartition -> could someone help?
  18. Multiple Entries in Video List
  19. Quick install DVD problem! Blank screen!
  20. ATI Radeon 9600 TV-Out
  21. Mythtv black screen and no audio...SOLVED
  22. Installation-DVD failed on ASUS Digimatrix. Corrupt DVD?
  23. Can't use volume from my remote
  24. Networked Media Files
  25. Config for built in UPNP shares??
  26. Turtle Beach Catalina
  27. Status of LMCE 710?
  28. Problem changing diskless MD resolution...
  29. My personal wishlist
  30. Orbiter failed to initilialize opengl on VMWare Workstation 6
  31. removing features
  32. Linux MCE on MSI K9NGM3
  33. Problem when set my msi 7300gt to opengl alpha blending or medium
  34. LinuxMCE on ViaC7 mbs w/ Unichrome graphics
  35. failed to cache linuxMCE
  36. lircd.conf does not get updated
  37. Walking The Fence -edit
  38. Media menu and "live tv" entry
  39. Audio with PVR-500, but not HDHOMERUN
  40. LinuxMCE operation problems
  41. Problem with USB-UIRT learning unknown codes...
  42. Test bench to live operating core
  43. New Core/Hybrid Installation Issues
  44. TV Freezes
  45. nVidia 6150 onboard xorg.conf for UI2
  46. ATI Radeon 9250 PCI Card: Has anyone got it working to get atleast UI2 Working?
  47. Adding NTFS Hard Drive to LMCE
  48. NOOB- install very very slow
  49. New Harddrives
  50. Problem with PVRUSB2...Solved