View full version: Installation issues
  1. s/pdif output problem
  2. 0710b3 64bit issues
  3. Computing screen reloads router
  4. 0710b3 MD with HDD install
  5. ATI Radeon 9500 UI2 - ***SLOW 7.10 BOOT***
  6. Core (1) has bad mac address
  7. Installation stops on DTS audio test; step 8... PlEaSe HeLp
  8. Chopy TV - High CPU utilization
  9. Command './mce-installer' not found
  10. 710b3 upgrade - a few questions
  11. avwizard exits after clicking analog audio
  12. 710b3 Remote not working in TV and DVD-Mode
  13. 0710b3 MythTV control from orbiter
  14. 32 bit MD
  15. 0710 Beta3 i386.iso MD5 check (DVD) issue [SOLVED]
  16. 0710beta3 amd64 upgrade issue
  17. How to get windows shares to work!!!!
  18. How do I upload movie to linux mce
  19. 0710b3 AMD64: Screen blanks out
  20. 0710b3 DVD Install
  21. Sony Changer problems
  22. Wintv Hvr 950 not detected!
  23. linuxmce without Pluto(orbiter)
  24. windows shares
  25. Fail on installation
  26. No TV Capture, no onboard sound, no network boot, slow.
  27. Installon Error:
  28. Can't get TV stream in remote Media Director
  29. PocketPC 2003 garbage on screen
  30. Orbiter for Windows Mobile 5 or Windows Mobile 6
  31. Help with serial ports (GC100 and standard)
  32. HD video is choppy / CPU is maxed
  33. Multiple video out feeds.
  34. Can't change UI
  35. Get TV to play from LinuxMCE server
  36. Best graphic card for 704?
  37. [SOLVED!!!] Is it possible to set the resolution to 1366x768?
  38. Change to "dedicated LinuxMCE" from "Primarily used as a PC" after installation
  39. Other ways to change UI1 to UI2?
  40. [SOLVED] Black screen after reboot
  41. HD cable / digital cable
  42. Flickr and speed of movement
  43. Fullscreen image - Myth/Xine integration
  44. NVIDIA 7600 Installation issues
  45. Samba Authentication and export Issue??
  46. Installing 0710 beta2 - flickr, cd id and other network services not working
  47. Myth and DiSEqC Settings with Quad-LNB and DiSEqC 1.0
  48. post install steps
  49. AVWizard setting resolution "correctly"
  50. LMCE installation error message "Failed to cache Linux MCE Disc 1"