View full version: Installation issues
  1. are this config ok for 1080p, I guess yes but...
  2. "nv" driver not working correctly...
  3. wacom pen stops working after orbiter start
  4. Diskless Boot to Kubuntu Desktop
  5. LMCE Hangs before AV Wizard
  6. newbie having external hardrive issues on Linuxmce
  7. VDR not working at all
  8. Adding Creative Remote Control using USBUIRT?
  9. What rewrites xorg.conf all the time and how do I stop it?
  10. No log-in screen
  11. Problem with X-Setting on TV
  12. MythTV Fresh Start
  13. Is it posible too run LinuxMCE on an Asus Eee PC 701 ?
  14. Fiire experience
  15. 0710 with LVM
  16. LinuxMCE GUI Loop on GIGABYTE GA-MA78GM-S2H
  17. MythTV Program Guide Crashes
  18. Fluorescent lights and MCEUSB remote control receiver- bad news!
  19. I/O failure
  20. Audio Issues -- Fixed (kind of)
  21. Setting up a Hauppauge PVR USB2
  22. DTS / AC3 problem
  23. Audio and Video Problems
  24. Audio video How to????
  25. missing link destination
  26. Two NICs, continued
  27. Issues with 0710 RC
  28. UI2 with alpha blending
  29. Abit IP35 Pro Issue or install issue
  30. pvr remote
  31. Custom Resolution Problem
  32. My mediacenter turns into a remote
  33. how to install in several computers?
  34. Network Setup /w manual IP's vs DHCP
  35. Linux MCE on a non kde based system?
  36. Problem's getting AVWizard up and runnig
  37. Is LinuxMCE compatible with Fedora or Mandriva?
  38. BYTECC Gigabit PCI-E NIC
  39. Flickering OSD / UI2 / Nvidia 8500 PCIe card
  40. USBUIRT Problem.
  41. No drives show up in Orbitor on core
  42. Odd - diskless setup failed, detected via epia EX 10000 as "fiire station"
  43. MythTV deinterlace problems on VIA ?!
  44. How does the satellite list get populated?
  45. okay. so it's really not liking my 7600 GT
  46. Various Questions
  47. 3Ware 9650SE Raid controller issues.
  48. Blank screen BEFORE installation can even start!
  49. 7600gt not detected ion x server
  50. MythTV Woes