View full version: Installation issues
  1. 1004 Kubuntu link dead
  2. After install LinuxMce on top of Ubuntu 10.04 Screen goes on and off
  3. Problem with SetupAudioVideo.sh 1004
  4. Strange NFS issue (or not)...
  5. Install linuxmce on ubuntu 10.04
  6. linuxMCE hangs after install right after attempting to install orbitor at 77%
  7. Installation problems eibd on ubuntu
  8. Easy question
  9. Sandy Bridge Sound Only Not Working
  10. Dianemo IOS oribitor - Linuxmce
  11. ZWave installation problems
  12. new release "precise"
  13. LinuxMCE 10.04
  14. PC as Media Director (PXE)
  15. Installation Beta 10.04 (Oct 22)
  16. Sound Problems 1004 beta
  17. [Solved] Failed to set up x on media director
  18. problem installing IP cams in 1004
  19. Solved: Dianemo S: MD - Package has been kept back
  20. Solved: Dianemo S: Zotac MD hangs at console
  21. [SOLVED] Diskless_CreateTBZ.sh error: run dist-upgrade?
  22. FortrezZ WWA-01 Water Alarm - How to install it?
  23. LMCE as complete security system.
  24. [BYPASSED] Upgrade lmce-asterisk crash complete system
  25. Black screen during install
  26. Diskless Media Director: Could not find kernel image
  27. Softphone won't register
  28. Nortel i2004 on LinuxMCE?
  29. HDMI nvidia HDA sound issues ZOTAC ZBOX (id41) - 1004
  30. Solved:Dianemo S: Denon 2313
  31. Multiple fileserver adds of MDs.
  32. Solved: Dianemo S: error installing update
  33. CM15A Not Working
  34. GC-100-12 Detection
  35. Internet install: Core vs Hybrid?
  36. Core drive detected, media drives going offline? I think I have it.
  37. No HDMI sound with NVIDIA GeForce 8200
  38. Unable to add generic pc as MD - template 28
  39. P4 2.5GB + HDTV3000 + Kodicom 8ch + HDHomerun + CM15A
  40. Use LMCE directory structure - other?
  41. web orbiter not working in web browser with LinuxMCE 1004
  42. Again Zwave
  43. 10.04 asterisk: should extensions.conf really be set to not accept anonymous?
  44. Voip problem 10.04
  45. Distorted picture on ATI Radeon Xpress X1250 - lmce 1004
  46. Lmce asterisk 10.04 linksys SPA3102
  47. [not quite SOLVED]lmce beta- media not being displayed
  48. 8.10 - Video and Motion problems - codecs - after last update.
  49. Soubdblaster x-fi xtreme gamer - no sound
  50. [SOLVED] Add a new Hard Disk