View full version: Installation issues
  1. Up and running now i have a few questions.
  2. Separate / and /home filesystems cause problems?
  3. are this config ok for 1080p, I guess yes but...
  4. "nv" driver not working correctly...
  5. wacom pen stops working after orbiter start
  6. Diskless Boot to Kubuntu Desktop
  7. LMCE Hangs before AV Wizard
  8. newbie having external hardrive issues on Linuxmce
  9. VDR not working at all
  10. Adding Creative Remote Control using USBUIRT?
  11. What rewrites xorg.conf all the time and how do I stop it?
  12. No log-in screen
  13. Problem with X-Setting on TV
  14. MythTV Fresh Start
  15. Is it posible too run LinuxMCE on an Asus Eee PC 701 ?
  16. Fiire experience
  17. 0710 with LVM
  18. LinuxMCE GUI Loop on GIGABYTE GA-MA78GM-S2H
  19. MythTV Program Guide Crashes
  20. Fluorescent lights and MCEUSB remote control receiver- bad news!
  21. I/O failure
  22. Audio Issues -- Fixed (kind of)
  23. Setting up a Hauppauge PVR USB2
  24. DTS / AC3 problem
  25. Audio and Video Problems
  26. Audio video How to????
  27. missing link destination
  28. Two NICs, continued
  29. Issues with 0710 RC
  30. UI2 with alpha blending
  31. Abit IP35 Pro Issue or install issue
  32. pvr remote
  33. Custom Resolution Problem
  34. My mediacenter turns into a remote
  35. how to install in several computers?
  36. Network Setup /w manual IP's vs DHCP
  37. Linux MCE on a non kde based system?
  38. Problem's getting AVWizard up and runnig
  39. Is LinuxMCE compatible with Fedora or Mandriva?
  40. BYTECC Gigabit PCI-E NIC
  41. Flickering OSD / UI2 / Nvidia 8500 PCIe card
  42. USBUIRT Problem.
  43. No drives show up in Orbitor on core
  44. Odd - diskless setup failed, detected via epia EX 10000 as "fiire station"
  45. MythTV deinterlace problems on VIA ?!
  46. How does the satellite list get populated?
  47. okay. so it's really not liking my 7600 GT
  48. Various Questions
  49. 3Ware 9650SE Raid controller issues.
  50. Blank screen BEFORE installation can even start!