View full version: Installation issues
  1. Install issues... ORBITER
  2. Control DirecTV receiver via serial
  3. Powerfile C200-RAM Won't Load Disk into Drive
  4. SOLVED- stuttering audio for some HDTV programs
  5. Media Director question - VGA monitor as display instead of TV out?
  6. Trouble showing media - First Time User
  7. Modeline troubles - Can't display
  8. Up and running now i have a few questions.
  9. Separate / and /home filesystems cause problems?
  10. are this config ok for 1080p, I guess yes but...
  11. "nv" driver not working correctly...
  12. wacom pen stops working after orbiter start
  13. Diskless Boot to Kubuntu Desktop
  14. LMCE Hangs before AV Wizard
  15. newbie having external hardrive issues on Linuxmce
  16. VDR not working at all
  17. Adding Creative Remote Control using USBUIRT?
  18. What rewrites xorg.conf all the time and how do I stop it?
  19. No log-in screen
  20. Problem with X-Setting on TV
  21. MythTV Fresh Start
  22. Is it posible too run LinuxMCE on an Asus Eee PC 701 ?
  23. Fiire experience
  24. 0710 with LVM
  25. LinuxMCE GUI Loop on GIGABYTE GA-MA78GM-S2H
  26. MythTV Program Guide Crashes
  27. Fluorescent lights and MCEUSB remote control receiver- bad news!
  28. I/O failure
  29. Audio Issues -- Fixed (kind of)
  30. Setting up a Hauppauge PVR USB2
  31. DTS / AC3 problem
  32. Audio and Video Problems
  33. Audio video How to????
  34. missing link destination
  35. Two NICs, continued
  36. Issues with 0710 RC
  37. UI2 with alpha blending
  38. Abit IP35 Pro Issue or install issue
  39. pvr remote
  40. Custom Resolution Problem
  41. My mediacenter turns into a remote
  42. how to install in several computers?
  43. Network Setup /w manual IP's vs DHCP
  44. Linux MCE on a non kde based system?
  45. Problem's getting AVWizard up and runnig
  46. Is LinuxMCE compatible with Fedora or Mandriva?
  47. BYTECC Gigabit PCI-E NIC
  48. Flickering OSD / UI2 / Nvidia 8500 PCIe card
  49. USBUIRT Problem.
  50. No drives show up in Orbitor on core