View full version: Installation issues
  1. Fiire Station "Diskless Setup failed"
  2. FreeNas, cant get ip from DHCP
  3. I need some help with shell konsole
  4. Net Boot issues
  5. Media upload to core - **Workaround established**
  6. 7.10 Install Asrock 775Twins-HDTV with OnBoard NIC - slow to restart NIC
  7. [SOLVED] Integrated ATI RadeonTM 1250 and UI2 issue
  8. Mythbackend start fails, no /proc/sys/dev/rtc/max-user-freq (solved)
  9. Orbiter generation problem
  10. I detected a new plug and play device
  11. no access to shares after core reboot(partly solved- new issue now)
  12. Audio albums don't apear on Orbiter
  13. KDE Dolphin and Disk Size
  14. Linux MCE - control lights in home - how?
  15. busybox early in i386 DVD 710 RC2 install
  16. SqueezeCenter for squeezebox
  17. Installation MCE
  18. Hauppauge Nova-TD-500 installation issue
  19. No External IP - I really tried...
  20. Anyone have the Realtek 8168/8169 driver/module ReSolved!!!
  21. dhcp problem with DVD-Install
  22. It can be done!
  23. Screensaver stops when listen to music
  24. New system board onboard NIC, pinstrap or MII??
  25. EEE Box boot with 64bit core
  26. Complete newby with configuration problems
  27. where i can download the userguide ?
  28. ScreenSaver repeats constantly the same images
  29. Diffrent DVDs?
  30. Record DVD with LinuxMCE DVD files
  31. MD always tries to boot as AMD64
  32. Media Director without Monitor?
  33. VDR t500 signal strength
  34. Look what I just scored for FREE
  35. xbmc and linux mce
  36. Multiple Entries in The Video Menu. Solved!!!
  37. do i need MD on my core for myth backend
  38. No Joy with CD or DVD install,where's that hammer?
  39. newbie question DVD install, aaargh how am I supposed to be doing this?
  40. I need a plug and play PCI sound card, Recommendations?
  41. MCE on HP Proliant DL380 G3 - SCSI Raid problem.
  42. New kernel, mce_usb2 remote recognised but not working
  43. Nightmare Install Problems on new core
  44. not able to install with Nvidia Geforce 8200
  45. Disabaling IRQ #16 Error
  46. First time user: Help before install
  47. Problem with Screen Saver/UI2
  48. No sound from Media Director
  49. Internal Router IP address
  50. Is anyone using JavaMo sucessfully?