View full version: Installation issues
  1. Networking Issue: No External IP
  2. Shuttle SN78SH7
  3. 0810 Alpha install problems - how long to wait?
  4. SOLVED X10 CM11A installation in 0810
  5. How to brought up LMCE Start Manager in 0810
  6. 0810 installation problem
  7. Hauppauge WinTV-HVR-4000
  8. DUAL HD/DVI Video Card
  9. Is there have DVD for 0810 installation?
  10. Can't ping or login to LMCE server.
  11. [SOLVED] NVIDIA 9400GT in LinuxMCE 7.10
  12. VDR not installed or recognized by lmce
  13. Scrolling "Device $DEVICE ($DESCRIPTION) no DCE, going after the children"
  14. Linuxmce wizard does not start
  15. USB to Serial Adapter controlling Denon AVR-2807
  16. 0810 Install #2
  17. ASterisk reinstall?
  18. Solid state harddrives
  19. New Youtube Demo Video: Voicemail
  20. SmartCard decoder Compatability
  21. How to switch LinuxMCE from UI2 to UI1
  22. learning pronto ir codes with USB UIRT
  23. diskless setup failed
  24. DVD playback issues
  25. missing IR devices on GC100 alpha2
  26. Experience installing 8.10 alpha 2.22 on MSI x58 i7 platinum
  27. failed to write inode error
  28. MythTV / USB UIRT sending multiple commands [SOLVED]
  29. LinuxMCE in ubuntu 9.04
  30. Recurrent media freezes while watching or listening to media on MD
  31. WinTV PVR-USB2 2900 series not detected PNP
  32. LIRC with rebuilt kernel- working!
  33. No media appears under main menu item "Media"
  34. Loss of screen before AV wizard / with vesa driver hangs at INSTALL new device
  35. Zavio IP Cam (8.10)
  36. unable to get 1080p on 810 alpha
  37. WebDT Orbiter Generation Function/Bug??
  38. 8.10 mythtv hdmi problem
  39. LinuxMCE on any kubunto disp?
  40. MCE Installation Drivers
  41. Port Forwarding
  42. SOLVED: CM11A Device gets Disabled Periodically
  43. Control Directv HR21-100 with LinuxMCE
  44. pxe boot over the household power circuit using security?
  45. Entered in error
  46. Cannot unmute PCM hence no audio over HDMI
  47. Asus Xonar series soundcard
  48. Cant upgrade nvidia drivers and dont know why!
  49. Installing 810 ALSA before MCE install or after? Anyone using 1.0.20 ?
  50. ASUS M3N78-EM