View full version: Installation issues
  1. learning pronto ir codes with USB UIRT
  2. diskless setup failed
  3. DVD playback issues
  4. missing IR devices on GC100 alpha2
  5. Experience installing 8.10 alpha 2.22 on MSI x58 i7 platinum
  6. failed to write inode error
  7. MythTV / USB UIRT sending multiple commands [SOLVED]
  8. LinuxMCE in ubuntu 9.04
  9. Recurrent media freezes while watching or listening to media on MD
  10. WinTV PVR-USB2 2900 series not detected PNP
  11. LIRC with rebuilt kernel- working!
  12. No media appears under main menu item "Media"
  13. Loss of screen before AV wizard / with vesa driver hangs at INSTALL new device
  14. Zavio IP Cam (8.10)
  15. unable to get 1080p on 810 alpha
  16. WebDT Orbiter Generation Function/Bug??
  17. 8.10 mythtv hdmi problem
  18. LinuxMCE on any kubunto disp?
  19. MCE Installation Drivers
  20. Port Forwarding
  21. SOLVED: CM11A Device gets Disabled Periodically
  22. Control Directv HR21-100 with LinuxMCE
  23. pxe boot over the household power circuit using security?
  24. Entered in error
  25. Cannot unmute PCM hence no audio over HDMI
  26. Asus Xonar series soundcard
  27. Cant upgrade nvidia drivers and dont know why!
  28. Installing 810 ALSA before MCE install or after? Anyone using 1.0.20 ?
  29. ASUS M3N78-EM
  30. 0810 and IP Cameras
  31. Fiire Chief - Volume Control, cable box and.. and..
  32. mysql error-trying to access core
  33. InsteonPLM driver problems
  34. WinTV-HVR 950Q
  35. DVB-t card for MPEG-4
  36. KDE desktop is too big for screen
  37. Asterisk - FreePBX / set outbound DID or CID to visual - HOWTO?
  38. [0710] Cannot install Bluetooth Dongle
  39. RESOLVED: Finally! rtl8139 nic pxe/gpxe/grub boot after alpha 2.15
  40. keeping test systm updated with Alpha2 weekly builds
  41. iBook G4 installation
  42. Hybrid to Core Alone
  43. Hauppauge HVR-1600 card and with remote A415-HPG-A --- not working ---
  44. ASUS M3A78-EM - Great for a Core, Great for an MD - Realtek 8168 Gigabit Solved!
  45. Installation stuck at 98% with Blank Screenafter completion of AVWizard 10steps
  46. install issues on Alpha2 (Asterisk)
  47. Asterisk - No Playback Audio
  48. MD wont play back from core or from DVD player in the MD
  49. [Solved] Hardlocks on MD: ASUS T3-M2NC51PV (NVidia Geforce 6150)
  50. login as root on md