View full version: Installation issues
  1. missing IR devices on GC100 alpha2
  2. Experience installing 8.10 alpha 2.22 on MSI x58 i7 platinum
  3. failed to write inode error
  4. MythTV / USB UIRT sending multiple commands [SOLVED]
  5. LinuxMCE in ubuntu 9.04
  6. Recurrent media freezes while watching or listening to media on MD
  7. WinTV PVR-USB2 2900 series not detected PNP
  8. LIRC with rebuilt kernel- working!
  9. No media appears under main menu item "Media"
  10. Loss of screen before AV wizard / with vesa driver hangs at INSTALL new device
  11. Zavio IP Cam (8.10)
  12. unable to get 1080p on 810 alpha
  13. WebDT Orbiter Generation Function/Bug??
  14. 8.10 mythtv hdmi problem
  15. LinuxMCE on any kubunto disp?
  16. MCE Installation Drivers
  17. Port Forwarding
  18. SOLVED: CM11A Device gets Disabled Periodically
  19. Control Directv HR21-100 with LinuxMCE
  20. pxe boot over the household power circuit using security?
  21. Entered in error
  22. Cannot unmute PCM hence no audio over HDMI
  23. Asus Xonar series soundcard
  24. Cant upgrade nvidia drivers and dont know why!
  25. Installing 810 ALSA before MCE install or after? Anyone using 1.0.20 ?
  26. ASUS M3N78-EM
  27. 0810 and IP Cameras
  28. Fiire Chief - Volume Control, cable box and.. and..
  29. mysql error-trying to access core
  30. InsteonPLM driver problems
  31. WinTV-HVR 950Q
  32. DVB-t card for MPEG-4
  33. KDE desktop is too big for screen
  34. Asterisk - FreePBX / set outbound DID or CID to visual - HOWTO?
  35. [0710] Cannot install Bluetooth Dongle
  36. RESOLVED: Finally! rtl8139 nic pxe/gpxe/grub boot after alpha 2.15
  37. keeping test systm updated with Alpha2 weekly builds
  38. iBook G4 installation
  39. Hybrid to Core Alone
  40. Hauppauge HVR-1600 card and with remote A415-HPG-A --- not working ---
  41. ASUS M3A78-EM - Great for a Core, Great for an MD - Realtek 8168 Gigabit Solved!
  42. Installation stuck at 98% with Blank Screenafter completion of AVWizard 10steps
  43. install issues on Alpha2 (Asterisk)
  44. Asterisk - No Playback Audio
  45. MD wont play back from core or from DVD player in the MD
  46. [Solved] Hardlocks on MD: ASUS T3-M2NC51PV (NVidia Geforce 6150)
  47. login as root on md
  48. Multiple Cores or Media Director w/Hard Drive for Camera Surveillance Server?
  49. asterisk 1and1 account 0810
  50. Disappointing (no) install