View full version: Installation issues
  1. CD1 could not be cached
  2. [COMPLETE] Ademco/Honeywell entire Vista series via VistaICM
  3. dazuko possible?
  4. Stuck on php5-curl
  5. Installation problems
  6. Strange Orbiter behavior on the core after the 9/14 update.
  7. 8.10 alpha2 / Asterisk issue
  8. 8.10 - Bluetooth - Java MO
  9. WARNING It's back!- alpha 2.35 This orbiter will be closed.
  10. Zotac Ion board
  11. No Signal with hdmi cable.
  12. Black screen with mouse pointer on MD (0810 alpha 2.28 + updates)
  13. Where to downlaod the 810 DVD installation file?
  14. Amazon seem no longer working
  15. manually adding media director
  16. BskyB 3000 template
  17. slow channel changing
  18. setup happage 950q?
  19. Newbie -> iMON Pad and VFD
  20. Install issues on a new machine
  21. How long does it take to install 0810?
  22. No Dolby or DTS?
  23. [SOLVED] No /usr/pluto/diskless
  24. Unsure about cards
  25. SOLVED: Black screen with mouse pointer on Core (0810 alpha 2.31)
  26. Ripping DVD's
  27. Solved - /usr/pluto/bin/mythtv_setup.sh: Permission denied
  28. LinuxMCE 8.10 alpha 2.22 installation issues
  29. how do i shut down mce to do an upgrade?
  30. Error while apt-get update/upgrade
  31. iGala Wi-Fi Linux Based Photo Frame
  32. Inst probs re Medion 7134 and symbol version probs
  33. Problems on every installation attempt...
  34. [SOLVED] Problem with upgrade to 20090903 (alpha 2.32)
  35. Squeezeslave On The Core - Referrencing The Wiki
  36. LMCE 810 core installation in KVM Virtual Machine
  37. Nvidia motherboard
  38. linuxmce VDR Gyration 3101
  39. Orbiter not starting on Core Hybrid
  40. no connection sharing after core reboots
  41. USB UIRT is not installing correctly (Solved)
  42. Green Flashes in dvd playback
  43. LinuxMCE factory reset wanted
  44. [SOLVED] MD stop at moon login
  45. LCD tv can't dispaly avwizard 0810
  46. Installation issues with alpha 2.31
  47. No internet on Diskless MD's
  48. mythtv coloured bar [FIXED]
  49. Lost Internal Network
  50. Messed up system -- is there an easy way to reset everything?