View full version: Installation issues
  1. SOLVED: Black screen with mouse pointer on Core (0810 alpha 2.31)
  2. Ripping DVD's
  3. Solved - /usr/pluto/bin/mythtv_setup.sh: Permission denied
  4. LinuxMCE 8.10 alpha 2.22 installation issues
  5. how do i shut down mce to do an upgrade?
  6. Error while apt-get update/upgrade
  7. iGala Wi-Fi Linux Based Photo Frame
  8. Inst probs re Medion 7134 and symbol version probs
  9. Problems on every installation attempt...
  10. [SOLVED] Problem with upgrade to 20090903 (alpha 2.32)
  11. Squeezeslave On The Core - Referrencing The Wiki
  12. LMCE 810 core installation in KVM Virtual Machine
  13. Nvidia motherboard
  14. linuxmce VDR Gyration 3101
  15. Orbiter not starting on Core Hybrid
  16. no connection sharing after core reboots
  17. USB UIRT is not installing correctly (Solved)
  18. Green Flashes in dvd playback
  19. LinuxMCE factory reset wanted
  20. [SOLVED] MD stop at moon login
  21. LCD tv can't dispaly avwizard 0810
  22. Installation issues with alpha 2.31
  23. No internet on Diskless MD's
  24. mythtv coloured bar [FIXED]
  25. Lost Internal Network
  26. Messed up system -- is there an easy way to reset everything?
  27. HDHomerun MythTV and MD help
  28. RAID filed - mdadm: no devices found for /dev/md0
  29. how to set linux mce on Kubuntu 8.10
  30. Recovery Partition
  31. Keys dvd.keys.tar.gz
  32. 0810 alpha and voicemail on diskless MD's problem
  33. Virtual MCE Under Windoze
  34. Can't define that an MD has a bluetooth dongle
  35. Problem when playing from two sources at the same time
  36. EPG data disappeared
  37. Minimum core disk spare if using NAS
  38. 7.10 rc2 and Dish network
  39. HACS ESS - Expandable Speaker Selector Switch
  40. No remote on MD in latest 8.10 build
  41. kubuntu 7.10 Apt services
  42. Squeezeslave on a Media Director vs. Squeezeslave on the Core
  43. alpha 2.28 issues
  44. Mythtv frontend won't load
  45. apt-get update vs aptitude update
  46. LinuxMCE Admin --> Files & Media cannot access (sdb1) after reinstalling Core
  47. New 0710 install, flickering screen with "ok" message, does not boot
  48. Samba: getting location to show up.
  49. WiiMote
  50. MPlayer won't play HD files in 8.10 alpha 2.22?