View full version: Installation issues
  1. LMCE constantly scanning network share.
  2. AVwizard show blank screen
  3. [SOLVED] 8.10 beta 2 - installation problems
  4. [SOLVED] No sound after Beta 2 Installation
  5. problem switching to linuxmce - kde desktop
  6. Error Packages not found
  7. asterisk
  8. Simple Newbie Problem
  9. Beta 2 Installation issues [SOLVED]
  10. VDR first steps - /dev/dvb/adapter0/frontend1 - HOWTO configure?
  11. LinuxMCE 8.10: Installing a new PXE MD screwed up the CORE+Hybrid server -Big Pb
  12. install hauppauge Nova S plus on 0810 beta2
  13. [RESOLVED] wiimote ir setup for full screen orbiter
  14. RFID reader (Mir:ror by violet) and possible uses
  15. Beta2 screwed up the video on all of my MDs
  16. Sony VAIO VGP-XL1B: Unable to play loaded DVD's
  17. beta installation issues with Asus m2n68-vm(GeForce 7050pv/nForce 630a Graphic c
  18. Unable to install 8.10 lmce
  19. Beta 2 pulic keys
  20. White screen after MD boots [SOLVED]
  21. Newbie installation questions - Nova-TD-500 and Intel GMA X4500HD
  22. Linux MCE for Ubuntu 9.10
  23. a question about sources
  24. Fresh Beta2 install failed
  25. Not Able to Play DVD on MD 8.10 Beta 2
  26. PCHDTV-5500 not detected?
  27. Techwell TW6805 Capture Card
  28. internet install failed
  29. vdpau on ion330
  30. problem with the onscreen orbiter
  31. Adding the ASUS ET2002T as a touch based MD
  32. THANK YOU - 0810 beta2 - basic questions - configuring MythTV?
  33. Solved: Where to download LinuxMCE-8.10-i386.iso
  34. Speak in house not working after 810b2?
  35. LinuxMCE 8.10 beta install issues - Nvidia vdpau fail :(
  36. Minimal headless core installation?
  37. Sound volume never stops to increase
  38. LMCE 8.10 update
  39. lmce-mythtv scripts
  40. Phone setup - how to clean-up and restart the setup from scratch
  41. Graphics problems / Orbiter not starting
  42. 0810 - Mythtv AND Vdr?
  43. 0810 and Hauppauge HVR-4000
  44. "ERROR : Failed to install and configure the base software" Are sources down??
  45. Failed to fetch pre-install-from-repo
  46. Different behavior from 8.10B
  47. kdesudo command not found
  48. Can't find id-my-disc package SOLVED
  49. LINUXMCE network based on a powerline ethernet LAN
  50. Installation issues - no glx module (UnSolved)